<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>

	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

    <title>Traslochi, alleanze e nuovi amori: nell&#039;estate siciliana tutto è possibile - Atlantico Quotidiano, Atlantico Quotidiano</title>
	<link rel="icon" href="http://www.atlanticoquotidiano.it/wp-content/themes/cultora/images/favicon.png" type="image/png" />

	<script src="https://use.typekit.net/eqt4pgx.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>

	<!-- adsense google -->
	<script data-ad-client="ca-pub-1558954017637625" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="http://www.atlanticoquotidiano.it/quotidiano/traslochi-alleanze-e-nuovi-amori-nellestate-siciliana-tutto-e-possibile/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Traslochi, alleanze e nuovi amori: nell&#039;estate siciliana tutto è possibile - Atlantico Quotidiano" />
	<meta property="og:description" content="Saranno i quaranta gradi, sarà che la stagione di Draghi sta mettendo insieme il diavolo e l’acqua santa, rimescolando le carte, ma in Sicilia ultimamente la politica sta dimostrando ancora una volta che annoiarsi è difficile e che tutto, anche l’impossibile, può diventare possibile. E dire che da decenni l’isola viene osservata da molti come una sorta..." />
	<meta property="og:url" content="http://www.atlanticoquotidiano.it/quotidiano/traslochi-alleanze-e-nuovi-amori-nellestate-siciliana-tutto-e-possibile/" />
	<meta property="og:site_name" content="Atlantico Quotidiano" />
	<meta property="article:published_time" content="2021-08-02T03:47:00+00:00" />
	<meta property="article:modified_time" content="2021-08-01T21:21:39+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/08/118133791_3269587699823245_5563865012856746355_n.jpg?resize=554%2C440" />
	<meta property="og:image:width" content="1440" />
	<meta property="og:image:height" content="1144" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Mauro Bondì" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.atlanticoquotidiano.it/#website","url":"http://www.atlanticoquotidiano.it/","name":"Atlantico Quotidiano","description":"Atlantico Quotidiano","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.atlanticoquotidiano.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.atlanticoquotidiano.it/quotidiano/traslochi-alleanze-e-nuovi-amori-nellestate-siciliana-tutto-e-possibile/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/08/118133791_3269587699823245_5563865012856746355_n.jpg?resize=554%2C440","contentUrl":"https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/08/118133791_3269587699823245_5563865012856746355_n.jpg?resize=554%2C440","width":1440,"height":1144},{"@type":"WebPage","@id":"http://www.atlanticoquotidiano.it/quotidiano/traslochi-alleanze-e-nuovi-amori-nellestate-siciliana-tutto-e-possibile/#webpage","url":"http://www.atlanticoquotidiano.it/quotidiano/traslochi-alleanze-e-nuovi-amori-nellestate-siciliana-tutto-e-possibile/","name":"Traslochi, alleanze e nuovi amori: nell'estate siciliana tutto \u00e8 possibile - Atlantico Quotidiano","isPartOf":{"@id":"http://www.atlanticoquotidiano.it/#website"},"primaryImageOfPage":{"@id":"http://www.atlanticoquotidiano.it/quotidiano/traslochi-alleanze-e-nuovi-amori-nellestate-siciliana-tutto-e-possibile/#primaryimage"},"datePublished":"2021-08-02T03:47:00+00:00","dateModified":"2021-08-01T21:21:39+00:00","author":{"@id":"http://www.atlanticoquotidiano.it/#/schema/person/3db4afb2e0a8e8c0ab269036f825042f"},"breadcrumb":{"@id":"http://www.atlanticoquotidiano.it/quotidiano/traslochi-alleanze-e-nuovi-amori-nellestate-siciliana-tutto-e-possibile/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.atlanticoquotidiano.it/quotidiano/traslochi-alleanze-e-nuovi-amori-nellestate-siciliana-tutto-e-possibile/"]}]},{"@type":"BreadcrumbList","@id":"http://www.atlanticoquotidiano.it/quotidiano/traslochi-alleanze-e-nuovi-amori-nellestate-siciliana-tutto-e-possibile/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://www.atlanticoquotidiano.it/"},{"@type":"ListItem","position":2,"name":"Traslochi, alleanze e nuovi amori: nell&#8217;estate siciliana tutto \u00e8 possibile"}]},{"@type":"Person","@id":"http://www.atlanticoquotidiano.it/#/schema/person/3db4afb2e0a8e8c0ab269036f825042f","name":"Mauro Bond\u00ec","image":{"@type":"ImageObject","@id":"http://www.atlanticoquotidiano.it/#personlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/acf416ed8e39936841a55b549b464dc0?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/acf416ed8e39936841a55b549b464dc0?s=96&d=mm&r=g","caption":"Mauro Bond\u00ec"},"url":"http://www.atlanticoquotidiano.it/author/maurobondi/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Atlantico Quotidiano &raquo; Feed" href="http://www.atlanticoquotidiano.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.atlanticoquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.atlanticoquotidiano.it/?mcsf_action=main_css&#038;ver=5.8' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp/css/ie.css?ver=5.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.atlanticoquotidiano.it/wp-content/themes/cultora/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.atlanticoquotidiano.it?sccss=1&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7' id='jquery_scrollto-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.form.min.js' id='jquery-form-js'></script>
<script type='text/javascript' id='mailchimpSF_main_js-js-extra'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.atlanticoquotidiano.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7' id='mailchimpSF_main_js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.8' id='datepicker-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8' id='ppress-select2-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3' id='modernizr-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="http://www.atlanticoquotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.atlanticoquotidiano.it/wp-json/wp/v2/posts/22654" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.atlanticoquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atlanticoquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://wp.me/paM3V0-5To' />
<link rel="alternate" type="application/json+oembed" href="http://www.atlanticoquotidiano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atlanticoquotidiano.it%2Fquotidiano%2Ftraslochi-alleanze-e-nuovi-amori-nellestate-siciliana-tutto-e-possibile%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.atlanticoquotidiano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atlanticoquotidiano.it%2Fquotidiano%2Ftraslochi-alleanze-e-nuovi-amori-nellestate-siciliana-tutto-e-possibile%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 


#media_image-4{
  padding: 0;
}

#media_image-4 h4{
  display: none;
}

#media_image-4 a{
  display: block;
}

#media_image-4 img{
  width: 100%;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* CUSTOM CSS FOR ATLANTICO VIA PLUGIN*/

header a.logo img {
  height: auto;
  margin: 20px auto;
}</style>
<!-- end Simple Custom CSS and JS -->
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-114612450-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<body class="post-template-default single single-post postid-22654 single-format-standard">

	<!--[if lt IE 7]>
	<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
	<![endif]-->

	<div class="container">

		<header>
			<div class="row">

				<div class="col-md-3 hidden-xs hidden-sm">
					<div class="adv lx"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cultora_header4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:234px;height:60px"
     data-ad-client="ca-pub-1558954017637625"
     data-ad-slot="8443286925"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
				<div class="col-md-6 col-xs-6">

					<a class="logo" href="http://www.atlanticoquotidiano.it/">
						<img src="http://www.atlanticoquotidiano.it/wp-content/themes/cultora/images/logo.png" class="img-responsive center-block"
							alt="Atlantico Quotidiano" title="Atlantico Quotidiano">
					</a>

				</div>
				<div class="col-md-3 col-xs-6">
					<div class="adv rx"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cultora_header4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:234px;height:60px"
     data-ad-client="ca-pub-1558954017637625"
     data-ad-slot="8443286925"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>

			</div>
		</header>



		<nav id="main-nav">
			<div class="row">
				<div class="col-sm-8">

					<div class="hamburger">
						<span class="fa-stack fa-lg">
							<i class="fa fa-square fa-stack-2x"></i>
							<i class="fa fa-bars fa-stack-1x fa-inverse"></i>
						</span>
					</div>

					<ul id="menu-primary" class=""><li id="menu-item-461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-461"><a href="http://www.atlanticoquotidiano.it/">Home</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462"><a href="http://www.atlanticoquotidiano.it/about/">About</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-486"><a href="http://www.atlanticoquotidiano.it/quotidiano/">Quotidiano</a>
<ul class="sub-menu">
	<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-502"><a href="http://www.atlanticoquotidiano.it/category/quotidiano/politica/">Politica</a></li>
	<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="http://www.atlanticoquotidiano.it/category/quotidiano/economia/">Economia</a></li>
	<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="http://www.atlanticoquotidiano.it/category/quotidiano/esteri/">Esteri</a></li>
	<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499"><a href="http://www.atlanticoquotidiano.it/category/quotidiano/cultura/">Cultura</a></li>
	<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-685"><a href="http://www.atlanticoquotidiano.it/category/quotidiano/media/">Media</a></li>
	<li id="menu-item-528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528"><a href="http://www.atlanticoquotidiano.it/category/recensioni/">Recensioni</a></li>
	<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.atlanticoquotidiano.it/category/rubriche/">Rubriche</a></li>
</ul>
</li>
<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-494"><a href="http://www.atlanticoquotidiano.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-10538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10538"><a href="http://www.atlanticoquotidiano.it/category/rubriche/chinavirus/">China Virus</a></li>
	<li id="menu-item-6774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6774"><a href="http://www.atlanticoquotidiano.it/category/rubriche/italygate/">Speciale ItalyGate</a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="http://www.atlanticoquotidiano.it/category/rubriche/giudittasfiles/">Giuditta&#8217;s Files</a></li>
	<li id="menu-item-4621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4621"><a href="http://www.atlanticoquotidiano.it/category/rubriche/lunedi/">L&#8217;altra faccia del lunedì</a></li>
	<li id="menu-item-6522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6522"><a href="http://www.atlanticoquotidiano.it/category/rubriche/thatchersovranista/">Thatcher Sovranista</a></li>
	<li id="menu-item-6484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6484"><a href="http://www.atlanticoquotidiano.it/category/rubriche/muro30/">#Muro30</a></li>
	<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596"><a href="http://www.atlanticoquotidiano.it/category/rubriche/oamerica/">O, America!</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="http://www.atlanticoquotidiano.it/category/rubriche/incoldblood/">In Cold Blood</a></li>
	<li id="menu-item-7156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7156"><a href="http://www.atlanticoquotidiano.it/category/rubriche/minimapolitica/">Minima Politica</a></li>
	<li id="menu-item-5275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5275"><a href="http://www.atlanticoquotidiano.it/category/rubriche/capaneo/">Il martedì di Capaneo, a Dio spiacente e a li nimici sui</a></li>
	<li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589"><a href="http://www.atlanticoquotidiano.it/category/rubriche/politicsapp/">Politics App</a></li>
	<li id="menu-item-1624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624"><a href="http://www.atlanticoquotidiano.it/category/rubriche/daybyday/">Day by Day</a></li>
	<li id="menu-item-2634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2634"><a href="http://www.atlanticoquotidiano.it/category/rubriche/sportivo/">Atlantico Sportivo</a></li>
</ul>
</li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-495"><a href="http://www.atlanticoquotidiano.it/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li id="menu-item-10822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10822"><a href="http://www.atlanticoquotidiano.it/category/recensioni/atlas/">Atlas &#8211; Visioni e Parole</a></li>
	<li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521"><a href="http://www.atlanticoquotidiano.it/category/recensioni/libri/">Libri</a></li>
	<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520"><a href="http://www.atlanticoquotidiano.it/category/recensioni/film/">Film</a></li>
</ul>
</li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-493"><a href="http://www.atlanticoquotidiano.it/rivista/">Rivista</a>
<ul class="sub-menu">
	<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="http://www.atlanticoquotidiano.it/category/rivista/inverno2018/">Inverno 2018</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="http://www.atlanticoquotidiano.it/category/rivista/comeabbonarsi/">Come abbonarsi</a></li>
</ul>
</li>
</ul>
				</div>
				<div class="col-sm-4">

					<ul id="menu-secondary" class="list-inline">
						<li><a href="http://www.atlanticoquotidiano.it/feed/rss/"><i class="fa fa-fw fa-rss"></i></a></li>
						<li><a target="_blank" href="https://www.facebook.com/atlanticoquotidiano"><i class="fa fa-fw fa-facebook"></i></a></li>
						<li><a target="_blank" href="http://www.twitter.com/AtlanticoMag"><i class="fa fa-fw fa-twitter"></i></a></li>
						<li><a href="http://www.atlanticoquotidiano.it/cerca/"><i class="fa fa-fw fa-search"></i></a></li>
						<li><a href="mailto:info@atlanticoquotidiano.it"><i class="fa fa-fw fa-envelope-o"></i></a></li>
					</ul>

				</div>
			</div>
		</nav>

		<div id="twitter-stream">
			<div class="row">
				<div class="col-md-2 col-sm-3 col-xs-12">

					<a href="https://twitter.com/AtlanticoMag" class="tweet-lable">
						<i class="fa fa-fw fa-twitter"></i> @AtlanticoMag
					</a>

				</div>
				<div class="col-md-10 col-sm-9 col-xs-12">

						<ul class="tweet-list">
				<li title="Anche i vaccinati possono contagiare, del Green Pass non resta che un vile ricatto, di Federico Punzi

https://t.co/qPtk5eGkCF">31/07 @ 19:08, Anche i vaccinati possono contagiare, del Green Pass non resta che un vile ricatto, di Federico Punzi

<a target="blank" rel="nofollow" href="https://t.co/qPtk5eGkCF" target="_blank">https://t.co/qPtk5eGkCF</a></li>
				<li title="Uno spettro si aggira per l’Europa: l’asse russo-tedesco piega Biden, via libera al Nord Stream 2, di Federico Punz… https://t.co/sVfQyyzyPF">27/07 @ 17:55, Uno spettro si aggira per l’Europa: l’asse russo-tedesco piega Biden, via libera al Nord Stream 2, di Federico Punz… <a target="blank" rel="nofollow" href="https://t.co/sVfQyyzyPF" target="_blank">https://t.co/sVfQyyzyPF</a></li>
				<li title="Estate serena per i “Competenti”, forse, ma non per milioni di italiani, di Matteo Milanesi

https://t.co/hj2lf3q1Et">27/07 @ 17:54, Estate serena per i “Competenti”, forse, ma non per milioni di italiani, di Matteo Milanesi

<a target="blank" rel="nofollow" href="https://t.co/hj2lf3q1Et" target="_blank">https://t.co/hj2lf3q1Et</a></li>
				<li title="Tra anatemi e spersonalizzazione dell’avversario, creato un clima infame: le parole sono azioni, di Andrea Venanzon… https://t.co/jLGMNKH3yO">26/07 @ 18:31, Tra anatemi e spersonalizzazione dell’avversario, creato un clima infame: le parole sono azioni, di Andrea Venanzon… <a target="blank" rel="nofollow" href="https://t.co/jLGMNKH3yO" target="_blank">https://t.co/jLGMNKH3yO</a></li>
				<li title="No-vax dove? Una caccia al capro espiatorio per coprire errori e ritardi dello Stato, di Federico Punzi

https://t.co/UHj9rBcm1V">26/07 @ 18:30, No-vax dove? Una caccia al capro espiatorio per coprire errori e ritardi dello Stato, di Federico Punzi

<a target="blank" rel="nofollow" href="https://t.co/UHj9rBcm1V" target="_blank">https://t.co/UHj9rBcm1V</a></li>
				<li title="L’ascesa del “Woke” nel Regno Unito: marxismo culturale in salsa razziale e gender, di Rob Piccoli

https://t.co/vpXAXweWYN">21/07 @ 18:27, L’ascesa del “Woke” nel Regno Unito: marxismo culturale in salsa razziale e gender, di Rob Piccoli

<a target="blank" rel="nofollow" href="https://t.co/vpXAXweWYN" target="_blank">https://t.co/vpXAXweWYN</a></li>
			</ul>


				</div>
			</div>
		</div>
		
		<section id="content">
			<div class="row">
				
				<section class="single col-md-9">
					
																
						<article class="post-22654 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-quotidiano">
							
														
							<h1>Traslochi, alleanze e nuovi amori: nell&#8217;estate siciliana tutto è possibile</h1>
							
							<div class="row">
								<div class="col-sm-9">
									<p class="metainfo">
	
	<img alt src="http://1.gravatar.com/avatar/acf416ed8e39936841a55b549b464dc0?s=24&#038;d=mm&#038;r=g" class="avatar avatar-24 photo jetpack-lazy-image" height="24" width="24" loading="lazy" data-lazy-srcset="http://1.gravatar.com/avatar/acf416ed8e39936841a55b549b464dc0?s=48&#038;d=mm&#038;r=g 2x" data-lazy-src="http://1.gravatar.com/avatar/acf416ed8e39936841a55b549b464dc0?s=24&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='http://1.gravatar.com/avatar/acf416ed8e39936841a55b549b464dc0?s=24&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/acf416ed8e39936841a55b549b464dc0?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' loading='lazy'/></noscript>	di <strong><a href="http://www.atlanticoquotidiano.it/author/maurobondi/">Mauro Bondì</a></strong>, 
	in <strong><a href="http://www.atlanticoquotidiano.it/category/quotidiano/politica/" rel="category tag">Politica</a>, <a href="http://www.atlanticoquotidiano.it/category/quotidiano/" rel="category tag">Quotidiano</a></strong>, 
	del <strong><time pubdate datetime="2021-08-02 03:47:00">2 Ago 2021, 03:47</time></strong>

</p>								</div>
								<div class="col-sm-3">
																		<div class="fblike">
										<div id="fb-root"></div>
										<script>(function(d, s, id) {
										  var js, fjs = d.getElementsByTagName(s)[0];
										  if (d.getElementById(id)) return;
										  js = d.createElement(s); js.id = id;
										  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=792354664135759&version=v2.0";
										  fjs.parentNode.insertBefore(js, fjs);
										}(document, 'script', 'facebook-jssdk'));</script>
										<div class="fb-like" data-href="http://www.atlanticoquotidiano.it/quotidiano/traslochi-alleanze-e-nuovi-amori-nellestate-siciliana-tutto-e-possibile/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
									</div>
								</div>
							</div>
							
							<img width="755" height="600" src="https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/08/118133791_3269587699823245_5563865012856746355_n.jpg?fit=755%2C600" class="img-responsive img-featured center-block wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="22664" data-permalink="http://www.atlanticoquotidiano.it/quotidiano/traslochi-alleanze-e-nuovi-amori-nellestate-siciliana-tutto-e-possibile/attachment/118133791_3269587699823245_5563865012856746355_n/" data-orig-file="https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/08/118133791_3269587699823245_5563865012856746355_n.jpg?resize=554%2C440" data-orig-size="1440,1144" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="118133791_3269587699823245_5563865012856746355_n" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/08/118133791_3269587699823245_5563865012856746355_n.jpg?fit=300%2C238" data-large-file="https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/08/118133791_3269587699823245_5563865012856746355_n.jpg?fit=1024%2C814" data-lazy-srcset="https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/08/118133791_3269587699823245_5563865012856746355_n.jpg?w=1440 1440w, https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/08/118133791_3269587699823245_5563865012856746355_n.jpg?resize=300%2C238 300w, https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/08/118133791_3269587699823245_5563865012856746355_n.jpg?resize=1024%2C814 1024w, https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/08/118133791_3269587699823245_5563865012856746355_n.jpg?resize=768%2C610 768w, https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/08/118133791_3269587699823245_5563865012856746355_n.jpg?resize=150%2C119 150w, https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/08/118133791_3269587699823245_5563865012856746355_n.jpg?resize=755%2C600 755w" data-lazy-sizes="(max-width: 755px) 100vw, 755px" data-lazy-src="https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/08/118133791_3269587699823245_5563865012856746355_n.jpg?fit=755%2C600&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														
							<div class="content">
								
<p>Saranno i quaranta gradi, sarà che la stagione di Draghi sta mettendo insieme il diavolo e l’acqua santa, rimescolando le carte, ma in Sicilia ultimamente la politica sta dimostrando ancora una volta che annoiarsi è difficile e che tutto, anche l’impossibile, può diventare possibile. E dire che da decenni l’isola viene osservata da molti come una sorta di “laboratorio” in cui si definiscono strategie e si delineano equilibri destinati ad estendersi in tutto il paese. In questo caso, però, la sceneggiatura non sembra tanto essere quella di un film futuristico, di quelli in cui le auto volano e ci si legge nel pensiero, quanto di una pellicola all’italiana, dal retrogusto pirandelliano.</p>



<p>Ma andiamo con ordine. L’isola andrà al voto per le amministrative e le regionali tra un anno, ma i partiti sono già in fermento da tempo, intenti a non farsi trovare impreparati all’appuntamento elettorale. Se da un lato, il centrodestra sembra pronto a sostenere la ricandidatura del presidente uscente Nello Musumeci (con qualche mugugno interno da verificare), sul fronte opposto, Pd e 5 stelle stanno tentando la strada comune, non senza difficoltà e problemi. Nel mezzo, il mare magnum di moderati e centristi, tutti pronti a dire la propria, tutti pronti a collocarsi nella posizione più comoda possibile e marciare verso il successo.</p>



<p>A tal proposito, in questi giorni fa scalpore il nuovo posizionamento di due big della politica etnea, Luca Sammartino e Valeria Sudano. Deputato all’Ars lui (campione di preferenze nel 2017), senatrice lei, hanno entrambi un passato da centristi. Poi i due – coppia nella politica e nella vita – si sono arruolati tra i renziani di Sicilia e sono rimasti fedeli all’ex premier fiorentino fino a qualche giorno fa. Con lui, infatti, hanno contribuito a fondare <em>Italia Viva</em>, di cui erano diventati i massimi esponenti nella Sicilia orientale. Negli ultimi mesi, l’insofferenza verso il gruppo riformista era stata notata da molti, tanto che si erano paventati ulteriori traslochi verso altre forze politiche, tutti prontamente smentiti. Alla fine, però, entrambi hanno deciso di fare il grande salto e atterrando dall’altra parte della barricata (sul fronte destro, questa volta) si sono accomodati sul Carroccio di Salvini, una realtà che in terra sicula sta assumendo tratti sempre più moderati e regionalisti. Un trasloco da un Matteo all’altro Matteo, destinato a far discutere, che non cambia granché negli equilibri nazionali, ma che va ad ingrossare la maggioranza di Musumeci.</p>



<p><em>Italia Viva</em> sta quindi subendo un momento fortemente travagliato in Sicilia, e l’affaire Sammartino-Sudano non è l’unico che conferma questa situazione. Nei giorni scorsi, infatti, si è aperto il cantiere centrista in vista del 2022. L’obiettivo? Creare convergenze tra renziani, Udc, Coraggio Italia, Popolari (che fanno riferimento all’assessore Cordaro) e moderati vari, magari con la prospettiva di una lista unica che – se dovessimo guardare ai numeri della scorsa tornata – potrebbe superare agevolmente il 10 per cento e spingersi anche sopra il 15. Nessuna decisione è stata ancora presa: restano da chiarire le modalità con cui alcuni pezzi di centrosinistra dovrebbero avvicinarsi a Musumeci, il rapporto coi liberali di +Europa (che potrebbero essere della partita) e con gli altri “cespugli” dell’area moderata. Insomma, l’incertezza regna ancora sovrana ma ciò che emerge chiaramente è il progressivo allontanamento di quel mondo riformista dalla sinistra filo grillina. Pesa ancora la disastrosa esperienza di Governo guidata da Rosario Crocetta, fanno paura le pretese dei Cinquestelle, ormai praticamente a un passo dall’imporre candidati nel centrosinistra.</p>



<p>E se parliamo di grillini, non possiamo non menzionare l’eclatante (ed ennesima) piroetta di Giancarlo Cancelleri. Il sottosegretario ai trasporti, due volte battuto nella corsa alla presidenza della regione, è ormai noto per le sue gaffes e i suoi ripensamenti politici. Prima odiava il Pd come la peste nera, poi è entrato in due governi a partecipazione Dem, arrivando a fare i tour elettorali con il segretario democratico in Sicilia; prima anti ponte sullo stretto, poi grande sostenitore del progetto; prima grillino, poi pronto a mollare grillo per andare con Conte&#8230; e l’elenco potrebbe a lungo continuare.</p>



<p>Ora Cancelleri ha avuto l’ennesimo pentimento e folgorato sulla via di palazzo d’Orleans, temendo forse di dover abbandonare l’appagante vita da uomo di governo, ha paventato un’ulteriore piroetta: “Non solo col Pd, alleiamoci pure coi moderati siciliani”. Un invito non troppo velato rivolto ai centristi e a Forza Italia, per replicare quel “modello Draghi” (ma senza sovranisti) anche sull’isola. Insomma, detto in parole povere, “facciamo tutto pur di non andare a casa”. Una presa di posizione che gli è costata valanghe di critiche da parte di alcuni esponenti di quel Movimento che lo stesso Cancelleri dovrebbe guidare in Sicilia ma che sembra scappargli da tutte le parti. C’è da dire però, che tra il dire e il fare i Cinquestelle hanno sempre avuto un grande talento per i ribaltoni. E questa volta potrebbe essere la legge elettorale l’unico deterrenze ad alleanze con chiunque pur di non mollare le poltrone.</p>



<p>Insomma, l’estate è ancora lunga, il caldo è forte e in Sicilia non ci si annoia mai. Resta da capire come queste novità influenzeranno gli schieramenti nei prossimi mesi e se questi nuovi amori resteranno cottarelle estive o veri e propri affetti stabili.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22654" class="share-twitter sd-button share-icon no-text" href="http://www.atlanticoquotidiano.it/quotidiano/traslochi-alleanze-e-nuovi-amori-nellestate-siciliana-tutto-e-possibile/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22654" class="share-facebook sd-button share-icon no-text" href="http://www.atlanticoquotidiano.it/quotidiano/traslochi-alleanze-e-nuovi-amori-nellestate-siciliana-tutto-e-possibile/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>							</div>
									
						</article>
						
						<div class="author">
							<div class="row">
								<div class="col-sm-2">
									<img alt src="http://1.gravatar.com/avatar/acf416ed8e39936841a55b549b464dc0?s=200&#038;d=mm&#038;r=g" class="avatar avatar-200 photo jetpack-lazy-image" height="200" width="200" loading="lazy" data-lazy-srcset="http://1.gravatar.com/avatar/acf416ed8e39936841a55b549b464dc0?s=400&#038;d=mm&#038;r=g 2x" data-lazy-src="http://1.gravatar.com/avatar/acf416ed8e39936841a55b549b464dc0?s=200&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='http://1.gravatar.com/avatar/acf416ed8e39936841a55b549b464dc0?s=200&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/acf416ed8e39936841a55b549b464dc0?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/></noscript>								</div>
								<div class="col-sm-10">
									
									<div class="pull-right">
																			</div>
								
									<h3>Mauro Bondì</h3>
																	</div>
							</div>
						</div>
						
						<hr>
						
						 
									
													
				</section> <!-- .main -->
				
				<aside class="col-md-3">

	<div class="widget widget_top-posts" id="top-posts-3"><h4>In evidenza</h4><ul>				<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/anche-i-vaccinati-possono-contagiare-del-green-pass-non-resta-che-un-vile-ricatto/" class="bump-view" data-bump-view="tp">Anche i vaccinati possono contagiare, del Green Pass non resta che un vile ricatto</a>					</li>
								<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/il-panico-pandemico-sfruttato-per-espandere-il-potere-statale-intervista-a-hans-hermann-hoppe/" class="bump-view" data-bump-view="tp">Il panico pandemico sfruttato per espandere il potere statale: intervista a Hans-Hermann Hoppe</a>					</li>
								<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/ecco-perche-i-liberali-per-il-green-pass-hanno-torto-il-loro-approccio-e-autoritario/" class="bump-view" data-bump-view="tp">Ecco perché i &quot;Liberali per il Green Pass&quot; hanno torto: il loro approccio è autoritario</a>					</li>
				</ul></div>
		
	<div class="widget widget_top-posts" id="top-posts-2"><h4>Forse ti interessa&#8230;</h4><ul>				<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/anche-i-vaccinati-possono-contagiare-del-green-pass-non-resta-che-un-vile-ricatto/" class="bump-view" data-bump-view="tp">Anche i vaccinati possono contagiare, del Green Pass non resta che un vile ricatto</a>					</li>
								<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/il-panico-pandemico-sfruttato-per-espandere-il-potere-statale-intervista-a-hans-hermann-hoppe/" class="bump-view" data-bump-view="tp">Il panico pandemico sfruttato per espandere il potere statale: intervista a Hans-Hermann Hoppe</a>					</li>
								<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/ecco-perche-i-liberali-per-il-green-pass-hanno-torto-il-loro-approccio-e-autoritario/" class="bump-view" data-bump-view="tp">Ecco perché i &quot;Liberali per il Green Pass&quot; hanno torto: il loro approccio è autoritario</a>					</li>
				</ul></div><div class="widget widget_tag_cloud" id="tag_cloud-3"><h4>Tag</h4><div class="tagcloud"><a href="http://www.atlanticoquotidiano.it/tag/biden/" class="tag-cloud-link tag-link-1777 tag-link-position-1" style="font-size: 9.4651162790698pt;" aria-label="Biden (85 elementi)">Biden</a>
<a href="http://www.atlanticoquotidiano.it/tag/brexit/" class="tag-cloud-link tag-link-83 tag-link-position-2" style="font-size: 11.744186046512pt;" aria-label="brexit (116 elementi)">brexit</a>
<a href="http://www.atlanticoquotidiano.it/tag/centrodestra/" class="tag-cloud-link tag-link-119 tag-link-position-3" style="font-size: 9.7906976744186pt;" aria-label="centrodestra (88 elementi)">centrodestra</a>
<a href="http://www.atlanticoquotidiano.it/tag/cina/" class="tag-cloud-link tag-link-236 tag-link-position-4" style="font-size: 17.441860465116pt;" aria-label="cina (263 elementi)">cina</a>
<a href="http://www.atlanticoquotidiano.it/tag/conte/" class="tag-cloud-link tag-link-528 tag-link-position-5" style="font-size: 12.720930232558pt;" aria-label="Conte (133 elementi)">Conte</a>
<a href="http://www.atlanticoquotidiano.it/tag/coronavirus/" class="tag-cloud-link tag-link-1755 tag-link-position-6" style="font-size: 19.06976744186pt;" aria-label="coronavirus (331 elementi)">coronavirus</a>
<a href="http://www.atlanticoquotidiano.it/tag/costituzione/" class="tag-cloud-link tag-link-150 tag-link-position-7" style="font-size: 8.9767441860465pt;" aria-label="costituzione (78 elementi)">costituzione</a>
<a href="http://www.atlanticoquotidiano.it/tag/democrazia/" class="tag-cloud-link tag-link-129 tag-link-position-8" style="font-size: 13.860465116279pt;" aria-label="democrazia (156 elementi)">democrazia</a>
<a href="http://www.atlanticoquotidiano.it/tag/di-maio/" class="tag-cloud-link tag-link-238 tag-link-position-9" style="font-size: 8.9767441860465pt;" aria-label="Di Maio (79 elementi)">Di Maio</a>
<a href="http://www.atlanticoquotidiano.it/tag/elezioni/" class="tag-cloud-link tag-link-33 tag-link-position-10" style="font-size: 10.767441860465pt;" aria-label="elezioni (102 elementi)">elezioni</a>
<a href="http://www.atlanticoquotidiano.it/tag/europa/" class="tag-cloud-link tag-link-35 tag-link-position-11" style="font-size: 17.441860465116pt;" aria-label="europa (264 elementi)">europa</a>
<a href="http://www.atlanticoquotidiano.it/tag/francia/" class="tag-cloud-link tag-link-118 tag-link-position-12" style="font-size: 12.395348837209pt;" aria-label="francia (129 elementi)">francia</a>
<a href="http://www.atlanticoquotidiano.it/tag/germania/" class="tag-cloud-link tag-link-85 tag-link-position-13" style="font-size: 11.744186046512pt;" aria-label="germania (117 elementi)">germania</a>
<a href="http://www.atlanticoquotidiano.it/tag/governo/" class="tag-cloud-link tag-link-341 tag-link-position-14" style="font-size: 12.883720930233pt;" aria-label="governo (138 elementi)">governo</a>
<a href="http://www.atlanticoquotidiano.it/tag/immigrazione/" class="tag-cloud-link tag-link-44 tag-link-position-15" style="font-size: 13.697674418605pt;" aria-label="immigrazione (154 elementi)">immigrazione</a>
<a href="http://www.atlanticoquotidiano.it/tag/iran/" class="tag-cloud-link tag-link-51 tag-link-position-16" style="font-size: 17.441860465116pt;" aria-label="iran (260 elementi)">iran</a>
<a href="http://www.atlanticoquotidiano.it/tag/islam/" class="tag-cloud-link tag-link-43 tag-link-position-17" style="font-size: 11.581395348837pt;" aria-label="islam (114 elementi)">islam</a>
<a href="http://www.atlanticoquotidiano.it/tag/israele/" class="tag-cloud-link tag-link-81 tag-link-position-18" style="font-size: 11.581395348837pt;" aria-label="israele (115 elementi)">israele</a>
<a href="http://www.atlanticoquotidiano.it/tag/italia/" class="tag-cloud-link tag-link-79 tag-link-position-19" style="font-size: 20.53488372093pt;" aria-label="italia (406 elementi)">italia</a>
<a href="http://www.atlanticoquotidiano.it/tag/johnson/" class="tag-cloud-link tag-link-127 tag-link-position-20" style="font-size: 8.9767441860465pt;" aria-label="Johnson (79 elementi)">Johnson</a>
<a href="http://www.atlanticoquotidiano.it/tag/lega/" class="tag-cloud-link tag-link-1235 tag-link-position-21" style="font-size: 9.1395348837209pt;" aria-label="Lega (80 elementi)">Lega</a>
<a href="http://www.atlanticoquotidiano.it/tag/liberalismo/" class="tag-cloud-link tag-link-113 tag-link-position-22" style="font-size: 10.767441860465pt;" aria-label="liberalismo (102 elementi)">liberalismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/liberta-despressione/" class="tag-cloud-link tag-link-421 tag-link-position-23" style="font-size: 9.1395348837209pt;" aria-label="libertà d&#039;espressione (81 elementi)">libertà d&#039;espressione</a>
<a href="http://www.atlanticoquotidiano.it/tag/lockdown/" class="tag-cloud-link tag-link-1919 tag-link-position-24" style="font-size: 13.372093023256pt;" aria-label="lockdown (147 elementi)">lockdown</a>
<a href="http://www.atlanticoquotidiano.it/tag/macron/" class="tag-cloud-link tag-link-171 tag-link-position-25" style="font-size: 8.6511627906977pt;" aria-label="Macron (74 elementi)">Macron</a>
<a href="http://www.atlanticoquotidiano.it/tag/mattarella/" class="tag-cloud-link tag-link-297 tag-link-position-26" style="font-size: 8pt;" aria-label="Mattarella (68 elementi)">Mattarella</a>
<a href="http://www.atlanticoquotidiano.it/tag/media/" class="tag-cloud-link tag-link-30 tag-link-position-27" style="font-size: 13.046511627907pt;" aria-label="media (139 elementi)">media</a>
<a href="http://www.atlanticoquotidiano.it/tag/medio-oriente/" class="tag-cloud-link tag-link-86 tag-link-position-28" style="font-size: 8.6511627906977pt;" aria-label="medio oriente (75 elementi)">medio oriente</a>
<a href="http://www.atlanticoquotidiano.it/tag/movimento-5-stelle/" class="tag-cloud-link tag-link-67 tag-link-position-29" style="font-size: 15pt;" aria-label="Movimento 5 Stelle (185 elementi)">Movimento 5 Stelle</a>
<a href="http://www.atlanticoquotidiano.it/tag/occidente/" class="tag-cloud-link tag-link-42 tag-link-position-30" style="font-size: 13.209302325581pt;" aria-label="occidente (145 elementi)">occidente</a>
<a href="http://www.atlanticoquotidiano.it/tag/partito-democratico/" class="tag-cloud-link tag-link-65 tag-link-position-31" style="font-size: 13.372093023256pt;" aria-label="Partito democratico (148 elementi)">Partito democratico</a>
<a href="http://www.atlanticoquotidiano.it/tag/politicamente-corretto/" class="tag-cloud-link tag-link-112 tag-link-position-32" style="font-size: 11.906976744186pt;" aria-label="politicamente corretto (118 elementi)">politicamente corretto</a>
<a href="http://www.atlanticoquotidiano.it/tag/razzismo/" class="tag-cloud-link tag-link-199 tag-link-position-33" style="font-size: 8.1627906976744pt;" aria-label="razzismo (69 elementi)">razzismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/regno-unito/" class="tag-cloud-link tag-link-84 tag-link-position-34" style="font-size: 15.651162790698pt;" aria-label="regno unito (205 elementi)">regno unito</a>
<a href="http://www.atlanticoquotidiano.it/tag/renzi/" class="tag-cloud-link tag-link-82 tag-link-position-35" style="font-size: 8.8139534883721pt;" aria-label="Renzi (76 elementi)">Renzi</a>
<a href="http://www.atlanticoquotidiano.it/tag/russia/" class="tag-cloud-link tag-link-96 tag-link-position-36" style="font-size: 12.883720930233pt;" aria-label="russia (137 elementi)">russia</a>
<a href="http://www.atlanticoquotidiano.it/tag/salvini/" class="tag-cloud-link tag-link-244 tag-link-position-37" style="font-size: 15.813953488372pt;" aria-label="Salvini (210 elementi)">Salvini</a>
<a href="http://www.atlanticoquotidiano.it/tag/sinistra/" class="tag-cloud-link tag-link-29 tag-link-position-38" style="font-size: 15.976744186047pt;" aria-label="sinistra (212 elementi)">sinistra</a>
<a href="http://www.atlanticoquotidiano.it/tag/social-media/" class="tag-cloud-link tag-link-107 tag-link-position-39" style="font-size: 10.116279069767pt;" aria-label="social media (93 elementi)">social media</a>
<a href="http://www.atlanticoquotidiano.it/tag/statalismo/" class="tag-cloud-link tag-link-92 tag-link-position-40" style="font-size: 10.604651162791pt;" aria-label="statalismo (98 elementi)">statalismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/stati-uniti/" class="tag-cloud-link tag-link-36 tag-link-position-41" style="font-size: 22pt;" aria-label="stati uniti (500 elementi)">stati uniti</a>
<a href="http://www.atlanticoquotidiano.it/tag/terrorismo/" class="tag-cloud-link tag-link-45 tag-link-position-42" style="font-size: 10.279069767442pt;" aria-label="terrorismo (95 elementi)">terrorismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/trump/" class="tag-cloud-link tag-link-40 tag-link-position-43" style="font-size: 18.581395348837pt;" aria-label="Trump (309 elementi)">Trump</a>
<a href="http://www.atlanticoquotidiano.it/tag/turchia/" class="tag-cloud-link tag-link-77 tag-link-position-44" style="font-size: 8.6511627906977pt;" aria-label="turchia (74 elementi)">turchia</a>
<a href="http://www.atlanticoquotidiano.it/tag/ue/" class="tag-cloud-link tag-link-37 tag-link-position-45" style="font-size: 19.558139534884pt;" aria-label="ue (354 elementi)">ue</a></div>
</div><div class="widget widget_mailchimpsf_widget" id="mailchimpsf_widget-2"><h4>Iscriviti alla newsletter di Atlantico Quotidiano</h4>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="2157f4d791" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_BIRTHDAY" class="mc_var_label mc_header mc_header_birthday">Birthday</label>
	<input type="text" size="18" placeholder="" data-format="MM/DD" name="mc_mv_BIRTHDAY" id="mc_mv_BIRTHDAY" class="birthdate-pick mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">First Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Last Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = campo richiesto!			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribe" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</div>
</aside>
				
			</div>			
		</section> <!-- #content -->
		

		<footer>
			<div class="row">
				
				
		<div class="col-sm-4"><div class="widget widget_recent_entries" id="recent-posts-2">
		<h4 class="sidetitle">Articoli recenti</h4>
		<ul>
											<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/il-panico-pandemico-sfruttato-per-espandere-il-potere-statale-intervista-a-hans-hermann-hoppe/">Il panico pandemico sfruttato per espandere il potere statale: intervista a Hans-Hermann Hoppe</a>
									</li>
											<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/traslochi-alleanze-e-nuovi-amori-nellestate-siciliana-tutto-e-possibile/" aria-current="page">Traslochi, alleanze e nuovi amori: nell&#8217;estate siciliana tutto è possibile</a>
									</li>
											<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/fiumi-di-retorica-e-moralismi-lasciateci-guardare-in-pace-le-olimpiadi-e-solo-sport/">Fiumi di retorica e moralismi, lasciateci guardare in pace le Olimpiadi: è &#8220;solo&#8221; sport</a>
									</li>
											<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/anche-i-vaccinati-possono-contagiare-del-green-pass-non-resta-che-un-vile-ricatto/">Anche i vaccinati possono contagiare, del Green Pass non resta che un vile ricatto</a>
									</li>
											<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/se-lobbligo-vaccinale-surrettizio-entra-anche-nelle-scuole/">Se l&#8217;obbligo vaccinale surrettizio entra anche nelle scuole</a>
									</li>
					</ul>

		</div></div><div class="col-sm-4"><div class="widget widget_tag_cloud" id="tag_cloud-2"><h4 class="sidetitle">Tag</h4><div class="tagcloud"><a href="http://www.atlanticoquotidiano.it/tag/biden/" class="tag-cloud-link tag-link-1777 tag-link-position-1" style="font-size: 9.4651162790698pt;" aria-label="Biden (85 elementi)">Biden</a>
<a href="http://www.atlanticoquotidiano.it/tag/brexit/" class="tag-cloud-link tag-link-83 tag-link-position-2" style="font-size: 11.744186046512pt;" aria-label="brexit (116 elementi)">brexit</a>
<a href="http://www.atlanticoquotidiano.it/tag/centrodestra/" class="tag-cloud-link tag-link-119 tag-link-position-3" style="font-size: 9.7906976744186pt;" aria-label="centrodestra (88 elementi)">centrodestra</a>
<a href="http://www.atlanticoquotidiano.it/tag/cina/" class="tag-cloud-link tag-link-236 tag-link-position-4" style="font-size: 17.441860465116pt;" aria-label="cina (263 elementi)">cina</a>
<a href="http://www.atlanticoquotidiano.it/tag/conte/" class="tag-cloud-link tag-link-528 tag-link-position-5" style="font-size: 12.720930232558pt;" aria-label="Conte (133 elementi)">Conte</a>
<a href="http://www.atlanticoquotidiano.it/tag/coronavirus/" class="tag-cloud-link tag-link-1755 tag-link-position-6" style="font-size: 19.06976744186pt;" aria-label="coronavirus (331 elementi)">coronavirus</a>
<a href="http://www.atlanticoquotidiano.it/tag/costituzione/" class="tag-cloud-link tag-link-150 tag-link-position-7" style="font-size: 8.9767441860465pt;" aria-label="costituzione (78 elementi)">costituzione</a>
<a href="http://www.atlanticoquotidiano.it/tag/democrazia/" class="tag-cloud-link tag-link-129 tag-link-position-8" style="font-size: 13.860465116279pt;" aria-label="democrazia (156 elementi)">democrazia</a>
<a href="http://www.atlanticoquotidiano.it/tag/di-maio/" class="tag-cloud-link tag-link-238 tag-link-position-9" style="font-size: 8.9767441860465pt;" aria-label="Di Maio (79 elementi)">Di Maio</a>
<a href="http://www.atlanticoquotidiano.it/tag/elezioni/" class="tag-cloud-link tag-link-33 tag-link-position-10" style="font-size: 10.767441860465pt;" aria-label="elezioni (102 elementi)">elezioni</a>
<a href="http://www.atlanticoquotidiano.it/tag/europa/" class="tag-cloud-link tag-link-35 tag-link-position-11" style="font-size: 17.441860465116pt;" aria-label="europa (264 elementi)">europa</a>
<a href="http://www.atlanticoquotidiano.it/tag/francia/" class="tag-cloud-link tag-link-118 tag-link-position-12" style="font-size: 12.395348837209pt;" aria-label="francia (129 elementi)">francia</a>
<a href="http://www.atlanticoquotidiano.it/tag/germania/" class="tag-cloud-link tag-link-85 tag-link-position-13" style="font-size: 11.744186046512pt;" aria-label="germania (117 elementi)">germania</a>
<a href="http://www.atlanticoquotidiano.it/tag/governo/" class="tag-cloud-link tag-link-341 tag-link-position-14" style="font-size: 12.883720930233pt;" aria-label="governo (138 elementi)">governo</a>
<a href="http://www.atlanticoquotidiano.it/tag/immigrazione/" class="tag-cloud-link tag-link-44 tag-link-position-15" style="font-size: 13.697674418605pt;" aria-label="immigrazione (154 elementi)">immigrazione</a>
<a href="http://www.atlanticoquotidiano.it/tag/iran/" class="tag-cloud-link tag-link-51 tag-link-position-16" style="font-size: 17.441860465116pt;" aria-label="iran (260 elementi)">iran</a>
<a href="http://www.atlanticoquotidiano.it/tag/islam/" class="tag-cloud-link tag-link-43 tag-link-position-17" style="font-size: 11.581395348837pt;" aria-label="islam (114 elementi)">islam</a>
<a href="http://www.atlanticoquotidiano.it/tag/israele/" class="tag-cloud-link tag-link-81 tag-link-position-18" style="font-size: 11.581395348837pt;" aria-label="israele (115 elementi)">israele</a>
<a href="http://www.atlanticoquotidiano.it/tag/italia/" class="tag-cloud-link tag-link-79 tag-link-position-19" style="font-size: 20.53488372093pt;" aria-label="italia (406 elementi)">italia</a>
<a href="http://www.atlanticoquotidiano.it/tag/johnson/" class="tag-cloud-link tag-link-127 tag-link-position-20" style="font-size: 8.9767441860465pt;" aria-label="Johnson (79 elementi)">Johnson</a>
<a href="http://www.atlanticoquotidiano.it/tag/lega/" class="tag-cloud-link tag-link-1235 tag-link-position-21" style="font-size: 9.1395348837209pt;" aria-label="Lega (80 elementi)">Lega</a>
<a href="http://www.atlanticoquotidiano.it/tag/liberalismo/" class="tag-cloud-link tag-link-113 tag-link-position-22" style="font-size: 10.767441860465pt;" aria-label="liberalismo (102 elementi)">liberalismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/liberta-despressione/" class="tag-cloud-link tag-link-421 tag-link-position-23" style="font-size: 9.1395348837209pt;" aria-label="libertà d&#039;espressione (81 elementi)">libertà d&#039;espressione</a>
<a href="http://www.atlanticoquotidiano.it/tag/lockdown/" class="tag-cloud-link tag-link-1919 tag-link-position-24" style="font-size: 13.372093023256pt;" aria-label="lockdown (147 elementi)">lockdown</a>
<a href="http://www.atlanticoquotidiano.it/tag/macron/" class="tag-cloud-link tag-link-171 tag-link-position-25" style="font-size: 8.6511627906977pt;" aria-label="Macron (74 elementi)">Macron</a>
<a href="http://www.atlanticoquotidiano.it/tag/mattarella/" class="tag-cloud-link tag-link-297 tag-link-position-26" style="font-size: 8pt;" aria-label="Mattarella (68 elementi)">Mattarella</a>
<a href="http://www.atlanticoquotidiano.it/tag/media/" class="tag-cloud-link tag-link-30 tag-link-position-27" style="font-size: 13.046511627907pt;" aria-label="media (139 elementi)">media</a>
<a href="http://www.atlanticoquotidiano.it/tag/medio-oriente/" class="tag-cloud-link tag-link-86 tag-link-position-28" style="font-size: 8.6511627906977pt;" aria-label="medio oriente (75 elementi)">medio oriente</a>
<a href="http://www.atlanticoquotidiano.it/tag/movimento-5-stelle/" class="tag-cloud-link tag-link-67 tag-link-position-29" style="font-size: 15pt;" aria-label="Movimento 5 Stelle (185 elementi)">Movimento 5 Stelle</a>
<a href="http://www.atlanticoquotidiano.it/tag/occidente/" class="tag-cloud-link tag-link-42 tag-link-position-30" style="font-size: 13.209302325581pt;" aria-label="occidente (145 elementi)">occidente</a>
<a href="http://www.atlanticoquotidiano.it/tag/partito-democratico/" class="tag-cloud-link tag-link-65 tag-link-position-31" style="font-size: 13.372093023256pt;" aria-label="Partito democratico (148 elementi)">Partito democratico</a>
<a href="http://www.atlanticoquotidiano.it/tag/politicamente-corretto/" class="tag-cloud-link tag-link-112 tag-link-position-32" style="font-size: 11.906976744186pt;" aria-label="politicamente corretto (118 elementi)">politicamente corretto</a>
<a href="http://www.atlanticoquotidiano.it/tag/razzismo/" class="tag-cloud-link tag-link-199 tag-link-position-33" style="font-size: 8.1627906976744pt;" aria-label="razzismo (69 elementi)">razzismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/regno-unito/" class="tag-cloud-link tag-link-84 tag-link-position-34" style="font-size: 15.651162790698pt;" aria-label="regno unito (205 elementi)">regno unito</a>
<a href="http://www.atlanticoquotidiano.it/tag/renzi/" class="tag-cloud-link tag-link-82 tag-link-position-35" style="font-size: 8.8139534883721pt;" aria-label="Renzi (76 elementi)">Renzi</a>
<a href="http://www.atlanticoquotidiano.it/tag/russia/" class="tag-cloud-link tag-link-96 tag-link-position-36" style="font-size: 12.883720930233pt;" aria-label="russia (137 elementi)">russia</a>
<a href="http://www.atlanticoquotidiano.it/tag/salvini/" class="tag-cloud-link tag-link-244 tag-link-position-37" style="font-size: 15.813953488372pt;" aria-label="Salvini (210 elementi)">Salvini</a>
<a href="http://www.atlanticoquotidiano.it/tag/sinistra/" class="tag-cloud-link tag-link-29 tag-link-position-38" style="font-size: 15.976744186047pt;" aria-label="sinistra (212 elementi)">sinistra</a>
<a href="http://www.atlanticoquotidiano.it/tag/social-media/" class="tag-cloud-link tag-link-107 tag-link-position-39" style="font-size: 10.116279069767pt;" aria-label="social media (93 elementi)">social media</a>
<a href="http://www.atlanticoquotidiano.it/tag/statalismo/" class="tag-cloud-link tag-link-92 tag-link-position-40" style="font-size: 10.604651162791pt;" aria-label="statalismo (98 elementi)">statalismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/stati-uniti/" class="tag-cloud-link tag-link-36 tag-link-position-41" style="font-size: 22pt;" aria-label="stati uniti (500 elementi)">stati uniti</a>
<a href="http://www.atlanticoquotidiano.it/tag/terrorismo/" class="tag-cloud-link tag-link-45 tag-link-position-42" style="font-size: 10.279069767442pt;" aria-label="terrorismo (95 elementi)">terrorismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/trump/" class="tag-cloud-link tag-link-40 tag-link-position-43" style="font-size: 18.581395348837pt;" aria-label="Trump (309 elementi)">Trump</a>
<a href="http://www.atlanticoquotidiano.it/tag/turchia/" class="tag-cloud-link tag-link-77 tag-link-position-44" style="font-size: 8.6511627906977pt;" aria-label="turchia (74 elementi)">turchia</a>
<a href="http://www.atlanticoquotidiano.it/tag/ue/" class="tag-cloud-link tag-link-37 tag-link-position-45" style="font-size: 19.558139534884pt;" aria-label="ue (354 elementi)">ue</a></div>
</div></div><div class="col-sm-4"><div class="widget widget_meta" id="meta-2"><h4 class="sidetitle">Meta</h4>
		<ul>
						<li><a rel="nofollow" href="http://www.atlanticoquotidiano.it/wp-login.php">Accedi</a></li>
			<li><a href="http://www.atlanticoquotidiano.it/feed/">Feed dei contenuti</a></li>
			<li><a href="http://www.atlanticoquotidiano.it/comments/feed/">Feed dei commenti</a></li>

			<li><a href="https://it.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div></div><div class="col-sm-4"><div class="widget widget_eu_cookie_law_widget" id="eu_cookie_law_widget-2">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Accetta e chiudi" class="accept" />
	</form>

	Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche su controllo dei cookie, leggi qui:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Informativa sui cookie	</a>
</div>
</div></div>				
			</div>
		</footer>
			
		<div class="endinfo">
			<div class="row">
				
				<div class="col-sm-10">
					Atlantico Quotidiano &copy; 2021, Tutti i diritti riservati | Historica di Francesco Giubilei - Via P.V. da Sarsina, 320 - Cesena (FC) - P.I. 04217570409
				</div>
				<div class="col-sm-2 text-right">
					<a href="//www.iubenda.com/privacy-policy/559452" class="iubenda-white iubenda-embed" title="Privacy Policy">Privacy Policy</a>
					<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
				</div>
				
			</div>
		</div>
	
	
	
	</div>
	
		<div style="display:none">
	<div class="grofile-hash-map-acf416ed8e39936841a55b549b464dc0">
	</div>
	<div class="grofile-hash-map-acf416ed8e39936841a55b549b464dc0">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.atlanticoquotidiano.it\/quotidiano\/traslochi-alleanze-e-nuovi-amori-nellestate-siciliana-tutto-e-possibile\/":22654};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/www.atlanticoquotidiano.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"http:\/\/www.atlanticoquotidiano.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"c82d479af4","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.15' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202131' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js?ver=3.2.0' id='bootstrap-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/equalize.js/1.0.1/equalize.min.js?ver=1.0.1' id='equalize-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/themes/cultora/js/main.js?ver=1.1' id='main-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202131.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'159218170',post:'22654',tz:'0',srv:'www.atlanticoquotidiano.it'} ]);
	_stq.push([ 'clickTrackerInit', '159218170', '22654' ]);
</script>
	
	<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=1136552&screenLayer=1&mode=NONE&home=http://www.cultora.it"></script>
	
</body>
</html>
<!-- Dynamic page generated in 0.824 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-08-02 05:19:14 -->

<!-- super cache -->