<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>

	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

    <title>Non basta &quot;credere&quot; nella Scienza: la pandemia ha messo a nudo la debolezza umana - Atlantico Quotidiano, Atlantico Quotidiano</title>
	<link rel="icon" href="http://www.atlanticoquotidiano.it/wp-content/themes/cultora/images/favicon.png" type="image/png" />

	<script src="https://use.typekit.net/eqt4pgx.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>

	<!-- adsense google -->
	<script data-ad-client="ca-pub-1558954017637625" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.atlanticoquotidiano.it/quotidiano/non-basta-credere-nella-scienza-la-pandemia-ha-messo-a-nudo-la-debolezza-umana/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Non basta &quot;credere&quot; nella Scienza: la pandemia ha messo a nudo la debolezza umana - Atlantico Quotidiano" />
	<meta property="og:description" content="La pandemia di Covid-19 che ha coinvolto &#8211; nonostante molti commenti di stampo provinciale in Italia &#8211; il mondo intero, ci sta ricacciando in una situazione di grave crisi dopo la breve illusione che fosse in fase di esaurimento. Quando scrivo “il mondo intero” intendo dire proprio tutti, incluse le nazioni che avevano trionfalmente proclamato..." />
	<meta property="og:url" content="https://www.atlanticoquotidiano.it/quotidiano/non-basta-credere-nella-scienza-la-pandemia-ha-messo-a-nudo-la-debolezza-umana/" />
	<meta property="og:site_name" content="Atlantico Quotidiano" />
	<meta property="article:published_time" content="2022-01-13T03:45:00+00:00" />
	<meta property="article:modified_time" content="2022-01-12T20:44:26+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/05/lockdown_mask.jpg?resize=720%2C405&#038;ssl=1" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Michele Marsonet" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.atlanticoquotidiano.it/#website","url":"https://www.atlanticoquotidiano.it/","name":"Atlantico Quotidiano","description":"Atlantico Quotidiano","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.atlanticoquotidiano.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.atlanticoquotidiano.it/quotidiano/non-basta-credere-nella-scienza-la-pandemia-ha-messo-a-nudo-la-debolezza-umana/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/05/lockdown_mask.jpg?resize=720%2C405&ssl=1","contentUrl":"https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/05/lockdown_mask.jpg?resize=720%2C405&ssl=1","width":1024,"height":576},{"@type":"WebPage","@id":"https://www.atlanticoquotidiano.it/quotidiano/non-basta-credere-nella-scienza-la-pandemia-ha-messo-a-nudo-la-debolezza-umana/#webpage","url":"https://www.atlanticoquotidiano.it/quotidiano/non-basta-credere-nella-scienza-la-pandemia-ha-messo-a-nudo-la-debolezza-umana/","name":"Non basta \"credere\" nella Scienza: la pandemia ha messo a nudo la debolezza umana - Atlantico Quotidiano","isPartOf":{"@id":"https://www.atlanticoquotidiano.it/#website"},"primaryImageOfPage":{"@id":"https://www.atlanticoquotidiano.it/quotidiano/non-basta-credere-nella-scienza-la-pandemia-ha-messo-a-nudo-la-debolezza-umana/#primaryimage"},"datePublished":"2022-01-13T03:45:00+00:00","dateModified":"2022-01-12T20:44:26+00:00","author":{"@id":"https://www.atlanticoquotidiano.it/#/schema/person/087f1c2c3b4a8bcb3cc8fbaf79f96b7b"},"breadcrumb":{"@id":"https://www.atlanticoquotidiano.it/quotidiano/non-basta-credere-nella-scienza-la-pandemia-ha-messo-a-nudo-la-debolezza-umana/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.atlanticoquotidiano.it/quotidiano/non-basta-credere-nella-scienza-la-pandemia-ha-messo-a-nudo-la-debolezza-umana/"]}]},{"@type":"BreadcrumbList","@id":"https://www.atlanticoquotidiano.it/quotidiano/non-basta-credere-nella-scienza-la-pandemia-ha-messo-a-nudo-la-debolezza-umana/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.atlanticoquotidiano.it/"},{"@type":"ListItem","position":2,"name":"Non basta &#8220;credere&#8221; nella Scienza: la pandemia ha messo a nudo la debolezza umana"}]},{"@type":"Person","@id":"https://www.atlanticoquotidiano.it/#/schema/person/087f1c2c3b4a8bcb3cc8fbaf79f96b7b","name":"Michele Marsonet","image":{"@type":"ImageObject","@id":"https://www.atlanticoquotidiano.it/#personlogo","inLanguage":"it-IT","url":"http://0.gravatar.com/avatar/fc8ab49f3a9c8a2ed716e5f2e9eba9f0?s=96&d=mm&r=g","contentUrl":"http://0.gravatar.com/avatar/fc8ab49f3a9c8a2ed716e5f2e9eba9f0?s=96&d=mm&r=g","caption":"Michele Marsonet"},"url":"https://www.atlanticoquotidiano.it/author/michele-marsonet/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Atlantico Quotidiano &raquo; Feed" href="https://www.atlanticoquotidiano.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.atlanticoquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.atlanticoquotidiano.it/?mcsf_action=main_css&#038;ver=5.8.3' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp/css/ie.css?ver=5.8.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.atlanticoquotidiano.it/wp-content/themes/cultora/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7' id='jquery_scrollto-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.form.min.js' id='jquery-form-js'></script>
<script type='text/javascript' id='mailchimpSF_main_js-js-extra'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.atlanticoquotidiano.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7' id='mailchimpSF_main_js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.8.3' id='datepicker-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.3' id='ppress-select2-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3' id='modernizr-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.atlanticoquotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atlanticoquotidiano.it/wp-json/wp/v2/posts/27066" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atlanticoquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atlanticoquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://wp.me/paM3V0-72y' />
<link rel="alternate" type="application/json+oembed" href="https://www.atlanticoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlanticoquotidiano.it%2Fquotidiano%2Fnon-basta-credere-nella-scienza-la-pandemia-ha-messo-a-nudo-la-debolezza-umana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atlanticoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlanticoquotidiano.it%2Fquotidiano%2Fnon-basta-credere-nella-scienza-la-pandemia-ha-messo-a-nudo-la-debolezza-umana%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 


#media_image-4{
  padding: 0;
}

#media_image-4 h4{
  display: none;
}

#media_image-4 a{
  display: block;
}

#media_image-4 img{
  width: 100%;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* CUSTOM CSS FOR ATLANTICO VIA PLUGIN*/

header a.logo img {
  height: auto;
  margin: 20px auto;
}</style>
<!-- end Simple Custom CSS and JS -->
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-114612450-1', 'auto');
 
	ga('send', 'pageview');
</script>
<style id="sccss"></style>
</head>
<body class="post-template-default single single-post postid-27066 single-format-standard">

	<!--[if lt IE 7]>
	<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
	<![endif]-->

	<div class="container">

		<header>
			<div class="row">

				<div class="col-md-3 hidden-xs hidden-sm">
					<div class="adv lx"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cultora_header4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:234px;height:60px"
     data-ad-client="ca-pub-1558954017637625"
     data-ad-slot="8443286925"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
				<div class="col-md-6 col-xs-6">

					<a class="logo" href="https://www.atlanticoquotidiano.it/">
						<img src="http://www.atlanticoquotidiano.it/wp-content/themes/cultora/images/logo.png" class="img-responsive center-block"
							alt="Atlantico Quotidiano" title="Atlantico Quotidiano">
					</a>

				</div>
				<div class="col-md-3 col-xs-6">
					<div class="adv rx"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cultora_header4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:234px;height:60px"
     data-ad-client="ca-pub-1558954017637625"
     data-ad-slot="8443286925"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>

			</div>
		</header>



		<nav id="main-nav">
			<div class="row">
				<div class="col-sm-8">

					<div class="hamburger">
						<span class="fa-stack fa-lg">
							<i class="fa fa-square fa-stack-2x"></i>
							<i class="fa fa-bars fa-stack-1x fa-inverse"></i>
						</span>
					</div>

					<ul id="menu-primary" class=""><li id="menu-item-461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-461"><a href="http://www.atlanticoquotidiano.it/">Home</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462"><a href="https://www.atlanticoquotidiano.it/about/">About</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-486"><a href="https://www.atlanticoquotidiano.it/quotidiano/">Quotidiano</a>
<ul class="sub-menu">
	<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://www.atlanticoquotidiano.it/category/quotidiano/politica/">Politica</a></li>
	<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="https://www.atlanticoquotidiano.it/category/quotidiano/economia/">Economia</a></li>
	<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="https://www.atlanticoquotidiano.it/category/quotidiano/esteri/">Esteri</a></li>
	<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-499"><a href="https://www.atlanticoquotidiano.it/category/quotidiano/cultura/">Cultura</a></li>
	<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-685"><a href="https://www.atlanticoquotidiano.it/category/quotidiano/media/">Media</a></li>
	<li id="menu-item-528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528"><a href="https://www.atlanticoquotidiano.it/category/recensioni/">Recensioni</a></li>
	<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="https://www.atlanticoquotidiano.it/category/rubriche/">Rubriche</a></li>
</ul>
</li>
<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-494"><a href="https://www.atlanticoquotidiano.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-10538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10538"><a href="https://www.atlanticoquotidiano.it/category/rubriche/chinavirus/">China Virus</a></li>
	<li id="menu-item-6774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6774"><a href="https://www.atlanticoquotidiano.it/category/rubriche/italygate/">Speciale ItalyGate</a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.atlanticoquotidiano.it/category/rubriche/giudittasfiles/">Giuditta&#8217;s Files</a></li>
	<li id="menu-item-4621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4621"><a href="https://www.atlanticoquotidiano.it/category/rubriche/lunedi/">L&#8217;altra faccia del lunedì</a></li>
	<li id="menu-item-6522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6522"><a href="https://www.atlanticoquotidiano.it/category/rubriche/thatchersovranista/">Thatcher Sovranista</a></li>
	<li id="menu-item-6484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6484"><a href="https://www.atlanticoquotidiano.it/category/rubriche/muro30/">#Muro30</a></li>
	<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596"><a href="https://www.atlanticoquotidiano.it/category/rubriche/oamerica/">O, America!</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.atlanticoquotidiano.it/category/rubriche/incoldblood/">In Cold Blood</a></li>
	<li id="menu-item-7156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7156"><a href="https://www.atlanticoquotidiano.it/category/rubriche/minimapolitica/">Minima Politica</a></li>
	<li id="menu-item-5275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5275"><a href="https://www.atlanticoquotidiano.it/category/rubriche/capaneo/">Il martedì di Capaneo, a Dio spiacente e a li nimici sui</a></li>
	<li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589"><a href="https://www.atlanticoquotidiano.it/category/rubriche/politicsapp/">Politics App</a></li>
	<li id="menu-item-1624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624"><a href="https://www.atlanticoquotidiano.it/category/rubriche/daybyday/">Day by Day</a></li>
	<li id="menu-item-2634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2634"><a href="https://www.atlanticoquotidiano.it/category/rubriche/sportivo/">Atlantico Sportivo</a></li>
</ul>
</li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-495"><a href="https://www.atlanticoquotidiano.it/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li id="menu-item-10822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10822"><a href="https://www.atlanticoquotidiano.it/category/recensioni/atlas/">Atlas &#8211; Visioni e Parole</a></li>
	<li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521"><a href="https://www.atlanticoquotidiano.it/category/recensioni/libri/">Libri</a></li>
	<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520"><a href="https://www.atlanticoquotidiano.it/category/recensioni/film/">Film</a></li>
</ul>
</li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-493"><a href="https://www.atlanticoquotidiano.it/rivista/">Rivista</a>
<ul class="sub-menu">
	<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="https://www.atlanticoquotidiano.it/category/rivista/inverno2018/">Inverno 2018</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.atlanticoquotidiano.it/category/rivista/comeabbonarsi/">Come abbonarsi</a></li>
</ul>
</li>
</ul>
				</div>
				<div class="col-sm-4">

					<ul id="menu-secondary" class="list-inline">
						<li><a href="https://www.atlanticoquotidiano.it/feed/rss/"><i class="fa fa-fw fa-rss"></i></a></li>
						<li><a target="_blank" href="https://www.facebook.com/atlanticoquotidiano"><i class="fa fa-fw fa-facebook"></i></a></li>
						<li><a target="_blank" href="http://www.twitter.com/AtlanticoMag"><i class="fa fa-fw fa-twitter"></i></a></li>
						<li><a href="https://www.atlanticoquotidiano.it/cerca/"><i class="fa fa-fw fa-search"></i></a></li>
						<li><a href="mailto:info@atlanticoquotidiano.it"><i class="fa fa-fw fa-envelope-o"></i></a></li>
					</ul>

				</div>
			</div>
		</nav>

		<div id="twitter-stream">
			<div class="row">
				<div class="col-md-2 col-sm-3 col-xs-12">

					<a href="https://twitter.com/AtlanticoMag" class="tweet-lable">
						<i class="fa fa-fw fa-twitter"></i> @AtlanticoMag
					</a>

				</div>
				<div class="col-md-10 col-sm-9 col-xs-12">

						<ul class="tweet-list">
				<li title="Perseverare nei propri errori è la vera cifra del governo Draghi-Speranza, di Tommaso De Filippo

https://t.co/OIXi9ubDpV">12/01 @ 16:48, Perseverare nei propri errori è la vera cifra del governo Draghi-Speranza, di Tommaso De Filippo

<a target="blank" rel="nofollow" href="https://t.co/OIXi9ubDpV" target="_blank">https://t.co/OIXi9ubDpV</a></li>
				<li title="Green Pass più profilazione di massa: verso un sistema di punteggio sociale alla cinese, di Matteo Navacci

https://t.co/1jjx4Gef7D">12/01 @ 16:47, Green Pass più profilazione di massa: verso un sistema di punteggio sociale alla cinese, di Matteo Navacci

<a target="blank" rel="nofollow" href="https://t.co/1jjx4Gef7D" target="_blank">https://t.co/1jjx4Gef7D</a></li>
				<li title="Le misure anti-Covid di Johnson non paragonabili a quelle sul Continente, ma nei Tories cresce l’insofferenza, di D… https://t.co/cOoaOoPFix">10/12 @ 08:36, Le misure anti-Covid di Johnson non paragonabili a quelle sul Continente, ma nei Tories cresce l’insofferenza, di D… <a target="blank" rel="nofollow" href="https://t.co/cOoaOoPFix" target="_blank">https://t.co/cOoaOoPFix</a></li>
				<li title="Euristi sul Titanic: tutte le bugie e le illusioni sul nuovo governo a Berlino, di Musso

https://t.co/Kmex5NtQ7b">10/12 @ 08:36, Euristi sul Titanic: tutte le bugie e le illusioni sul nuovo governo a Berlino, di Musso

<a target="blank" rel="nofollow" href="https://t.co/Kmex5NtQ7b" target="_blank">https://t.co/Kmex5NtQ7b</a></li>
				<li title="Fine emergenza mai: il modello britannico contro i professionisti del paternalismo statale, di Matteo Milanesi

https://t.co/4e0rrGqsWD">05/12 @ 08:11, Fine emergenza mai: il modello britannico contro i professionisti del paternalismo statale, di Matteo Milanesi

<a target="blank" rel="nofollow" href="https://t.co/4e0rrGqsWD" target="_blank">https://t.co/4e0rrGqsWD</a></li>
				<li title="Vaccino sicuro per i bambini… “Per ora”, dice l’Aifa. Ritardo terze dosi, prime ammissioni, di Federico Punzi

https://t.co/ROL6XIeT4f">05/12 @ 08:11, Vaccino sicuro per i bambini… “Per ora”, dice l’Aifa. Ritardo terze dosi, prime ammissioni, di Federico Punzi

<a target="blank" rel="nofollow" href="https://t.co/ROL6XIeT4f" target="_blank">https://t.co/ROL6XIeT4f</a></li>
			</ul>


				</div>
			</div>
		</div>
		
		<section id="content">
			<div class="row">
				
				<section class="single col-md-9">
					
																
						<article class="post-27066 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-quotidiano tag-pandemia tag-scienza">
							
														
							<h1>Non basta &#8220;credere&#8221; nella Scienza: la pandemia ha messo a nudo la debolezza umana</h1>
							
							<div class="row">
								<div class="col-sm-9">
									<p class="metainfo">
	
	<img alt src="http://0.gravatar.com/avatar/fc8ab49f3a9c8a2ed716e5f2e9eba9f0?s=24&#038;d=mm&#038;r=g" class="avatar avatar-24 photo jetpack-lazy-image" height="24" width="24" loading="lazy" data-lazy-srcset="http://0.gravatar.com/avatar/fc8ab49f3a9c8a2ed716e5f2e9eba9f0?s=48&#038;d=mm&#038;r=g 2x" data-lazy-src="http://0.gravatar.com/avatar/fc8ab49f3a9c8a2ed716e5f2e9eba9f0?s=24&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='http://0.gravatar.com/avatar/fc8ab49f3a9c8a2ed716e5f2e9eba9f0?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fc8ab49f3a9c8a2ed716e5f2e9eba9f0?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' loading='lazy'/></noscript>	di <strong><a href="https://www.atlanticoquotidiano.it/author/michele-marsonet/">Michele Marsonet</a></strong>, 
	in <strong><a href="https://www.atlanticoquotidiano.it/category/quotidiano/cultura/" rel="category tag">Cultura</a>, <a href="https://www.atlanticoquotidiano.it/category/quotidiano/" rel="category tag">Quotidiano</a></strong>, 
	del <strong><time pubdate datetime="2022-01-13 03:45:00">13 Gen 2022, 03:45</time></strong>

</p>								</div>
								<div class="col-sm-3">
																		<div class="fblike">
										<div id="fb-root"></div>
										<script>(function(d, s, id) {
										  var js, fjs = d.getElementsByTagName(s)[0];
										  if (d.getElementById(id)) return;
										  js = d.createElement(s); js.id = id;
										  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=792354664135759&version=v2.0";
										  fjs.parentNode.insertBefore(js, fjs);
										}(document, 'script', 'facebook-jssdk'));</script>
										<div class="fb-like" data-href="https://www.atlanticoquotidiano.it/quotidiano/non-basta-credere-nella-scienza-la-pandemia-ha-messo-a-nudo-la-debolezza-umana/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
									</div>
								</div>
							</div>
							
							<img width="900" height="506" src="https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/05/lockdown_mask.jpg?fit=900%2C506&amp;ssl=1" class="img-responsive img-featured center-block wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="20609" data-permalink="https://www.atlanticoquotidiano.it/quotidiano/ecco-perche-leuropa-uscira-sconfitta-dalla-pandemia-la-folle-pretesa-del-rischio-zero-e-di-escludere-il-dolore/attachment/lockdown_mask/" data-orig-file="https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/05/lockdown_mask.jpg?resize=720%2C405&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lockdown_mask" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/05/lockdown_mask.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/05/lockdown_mask.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/05/lockdown_mask.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/05/lockdown_mask.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/05/lockdown_mask.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/05/lockdown_mask.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/05/lockdown_mask.jpg?resize=900%2C506&amp;ssl=1 900w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/05/lockdown_mask.jpg?fit=900%2C506&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														
							<div class="content">
								
<p>La pandemia di <em>Covid-19</em> che ha coinvolto &#8211; nonostante molti commenti di stampo provinciale in Italia &#8211; il mondo intero, ci sta ricacciando in una situazione di grave crisi dopo la breve illusione che fosse in fase di esaurimento. Quando scrivo “il mondo intero” intendo dire proprio tutti, incluse le nazioni che avevano trionfalmente proclamato la fine di questa nuova pestilenza.</p>



<p>Ci ha provato, per esempio, il governo cinese lasciando intendere che, grazie ai continui e massicci <em>lockdown</em> e all’efficienza del Partito comunista, il virus sul suo territorio fosse stato definitivamente debellato. Non era vero, e le celebri foto della Grande Muraglia di nuovo affollata di turisti si sono rivelate in seguito un classico caso di <em>fake news</em>, diffuse per rassicurare la popolazione.</p>



<p>Ma, senza andare così lontano, è sufficiente mettere il naso appena al di là dei nostri confini per capire che il governo italiano non è poi così inefficiente come tanti proclamano. Si vada in Austria per esempio (ammesso che le guardie di frontiera vi facciano passare), oppure in Germania o in qualsiasi altra nazione dell’Unione europea. Ovunque si troverà la stessa desolazione, la stessa amara sorpresa per le varianti che continuano a susseguirsi senza posa, la stessa incertezza sui vaccini che, pure, hanno consentito almeno di limitare le conseguenze più gravi.</p>



<p>Abbiamo spesso sentito diffondere, in questi ultimi tempi, un messaggio più e più volte reiterato che suona, più o meno, così: “Bisogna <em>credere</em> nella scienza”. Occorre tuttavia chiedersi se, visto il contesto, tale messaggio sia giusto, oppure se lo sia soltanto in modo limitato. Dove sta il problema? Risiede semplicemente in un fatto. “Credere” è un verbo che va bene in un contesto di tipo religioso, ma non in ambito scientifico.</p>



<p>Scienza e religione sono due ambiti diversi. Nella seconda si crede quando si ha la fortuna di possedere la fede, magari supportata pure dal ragionamento. Nella prima, più che “credere”, si verificano i risultati sperimentali conseguiti da scienziati e ricercatori e poi si decide se accettarli o meno, sempre in base al successo conseguito.</p>



<p>Si capisce, dunque, quanto possa essere fuorviante l’invito a <em>credere</em> nella scienza. Soprattutto in un periodo come questo, con l’emergere di una pandemia di cui non si conoscono ancora bene risvolti ed esiti.</p>



<p>Esistono, tuttavia, alternative plausibili a una scienza che manifesta, come tutte le attività umane, dei limiti dovuti alle nostre carenze cognitive? Ed ha un senso appellarsi, come fanno molti <em>no-vax</em>, alle bufale diffuse in quantità industriale nei siti internet?</p>



<p>In realtà questa pestilenza del nostro secolo ha messo a nudo senza pietà la debolezza estrema degli esseri umani, in particolare di quelli che vivono nell’epoca attuale. Ci ha fatto comprendere meglio il grande vuoto esistenziale nel quale siamo precipitati, nonché la scomparsa di valori forti e fondanti in grado di conferire un senso alla vita.</p>



<p>Si manifesta da più parti, insomma, il bisogno di un ritorno alla fede che si è, nel frattempo, quasi volatilizzata. E parimenti emerge la necessità di tornare a concepire la morte come un fenomeno naturale, e non alla stregua di un “incidente” che fa deragliare un’esistenza che si vorrebbe &#8211; o s’immaginava – destinata a durare per sempre.</p>



<p>Una volta compresa la strumentalizzazione del fenomeno <em>no-vax</em> da parte di alcune forze politiche e i suoi aspetti più deteriori, perché legati a meri calcoli elettorali, il filosofo deve sforzarsi di tematizzare la perdita del senso più profondo della vita, che ha colpito in profondità l’umanità contemporanea.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-27066" class="share-twitter sd-button share-icon no-text" href="https://www.atlanticoquotidiano.it/quotidiano/non-basta-credere-nella-scienza-la-pandemia-ha-messo-a-nudo-la-debolezza-umana/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-27066" class="share-facebook sd-button share-icon no-text" href="https://www.atlanticoquotidiano.it/quotidiano/non-basta-credere-nella-scienza-la-pandemia-ha-messo-a-nudo-la-debolezza-umana/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>							</div>
									
						</article>
						
						<div class="author">
							<div class="row">
								<div class="col-sm-2">
									<img alt src="http://0.gravatar.com/avatar/fc8ab49f3a9c8a2ed716e5f2e9eba9f0?s=200&#038;d=mm&#038;r=g" class="avatar avatar-200 photo jetpack-lazy-image" height="200" width="200" loading="lazy" data-lazy-srcset="http://0.gravatar.com/avatar/fc8ab49f3a9c8a2ed716e5f2e9eba9f0?s=400&#038;d=mm&#038;r=g 2x" data-lazy-src="http://0.gravatar.com/avatar/fc8ab49f3a9c8a2ed716e5f2e9eba9f0?s=200&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='http://0.gravatar.com/avatar/fc8ab49f3a9c8a2ed716e5f2e9eba9f0?s=200&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fc8ab49f3a9c8a2ed716e5f2e9eba9f0?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/></noscript>								</div>
								<div class="col-sm-10">
									
									<div class="pull-right">
																			</div>
								
									<h3>Michele Marsonet</h3>
																	</div>
							</div>
						</div>
						
						<hr>
						
						 
									
													
				</section> <!-- .main -->
				
				<aside class="col-md-3">

	<div class="widget widget_top-posts" id="top-posts-3"><h4>In evidenza</h4><ul>				<li>
					<a href="https://www.atlanticoquotidiano.it/quotidiano/green-pass-piu-profilazione-di-massa-verso-un-sistema-di-punteggio-sociale-alla-cinese/" class="bump-view" data-bump-view="tp">Green Pass più profilazione di massa: verso un sistema di punteggio sociale alla cinese</a>					</li>
								<li>
					<a href="https://www.atlanticoquotidiano.it/quotidiano/ecco-come-funziona-il-sistema-di-credito-sociale-cinese-e-come-lo-stiamo-importando/" class="bump-view" data-bump-view="tp">Ecco come funziona il sistema di credito sociale cinese e come lo stiamo importando</a>					</li>
								<li>
					<a href="https://www.atlanticoquotidiano.it/quotidiano/perseverare-nei-propri-errori-e-la-vera-cifra-del-governo-draghi-speranza/" class="bump-view" data-bump-view="tp">Perseverare nei propri errori è la vera cifra del governo Draghi-Speranza</a>					</li>
				</ul></div>
		
	<div class="widget widget_top-posts" id="top-posts-2"><h4>Forse ti interessa&#8230;</h4><ul>				<li>
					<a href="https://www.atlanticoquotidiano.it/quotidiano/green-pass-piu-profilazione-di-massa-verso-un-sistema-di-punteggio-sociale-alla-cinese/" class="bump-view" data-bump-view="tp">Green Pass più profilazione di massa: verso un sistema di punteggio sociale alla cinese</a>					</li>
								<li>
					<a href="https://www.atlanticoquotidiano.it/quotidiano/ecco-come-funziona-il-sistema-di-credito-sociale-cinese-e-come-lo-stiamo-importando/" class="bump-view" data-bump-view="tp">Ecco come funziona il sistema di credito sociale cinese e come lo stiamo importando</a>					</li>
								<li>
					<a href="https://www.atlanticoquotidiano.it/quotidiano/perseverare-nei-propri-errori-e-la-vera-cifra-del-governo-draghi-speranza/" class="bump-view" data-bump-view="tp">Perseverare nei propri errori è la vera cifra del governo Draghi-Speranza</a>					</li>
				</ul></div><div class="widget widget_tag_cloud" id="tag_cloud-3"><h4>Tag</h4><div class="tagcloud"><a href="https://www.atlanticoquotidiano.it/tag/biden/" class="tag-cloud-link tag-link-1777 tag-link-position-1" style="font-size: 10.666666666667pt;" aria-label="Biden (114 elementi)">Biden</a>
<a href="https://www.atlanticoquotidiano.it/tag/brexit/" class="tag-cloud-link tag-link-83 tag-link-position-2" style="font-size: 11.166666666667pt;" aria-label="brexit (123 elementi)">brexit</a>
<a href="https://www.atlanticoquotidiano.it/tag/centrodestra/" class="tag-cloud-link tag-link-119 tag-link-position-3" style="font-size: 10.333333333333pt;" aria-label="centrodestra (109 elementi)">centrodestra</a>
<a href="https://www.atlanticoquotidiano.it/tag/cina/" class="tag-cloud-link tag-link-236 tag-link-position-4" style="font-size: 17.5pt;" aria-label="cina (293 elementi)">cina</a>
<a href="https://www.atlanticoquotidiano.it/tag/comunismo/" class="tag-cloud-link tag-link-357 tag-link-position-5" style="font-size: 8pt;" aria-label="comunismo (78 elementi)">comunismo</a>
<a href="https://www.atlanticoquotidiano.it/tag/conte/" class="tag-cloud-link tag-link-528 tag-link-position-6" style="font-size: 11.833333333333pt;" aria-label="Conte (135 elementi)">Conte</a>
<a href="https://www.atlanticoquotidiano.it/tag/coronavirus/" class="tag-cloud-link tag-link-1755 tag-link-position-7" style="font-size: 18.5pt;" aria-label="coronavirus (341 elementi)">coronavirus</a>
<a href="https://www.atlanticoquotidiano.it/tag/costituzione/" class="tag-cloud-link tag-link-150 tag-link-position-8" style="font-size: 9.6666666666667pt;" aria-label="costituzione (100 elementi)">costituzione</a>
<a href="https://www.atlanticoquotidiano.it/tag/democrazia/" class="tag-cloud-link tag-link-129 tag-link-position-9" style="font-size: 14.333333333333pt;" aria-label="democrazia (189 elementi)">democrazia</a>
<a href="https://www.atlanticoquotidiano.it/tag/di-maio/" class="tag-cloud-link tag-link-238 tag-link-position-10" style="font-size: 8pt;" aria-label="Di Maio (79 elementi)">Di Maio</a>
<a href="https://www.atlanticoquotidiano.it/tag/draghi/" class="tag-cloud-link tag-link-182 tag-link-position-11" style="font-size: 9pt;" aria-label="Draghi (91 elementi)">Draghi</a>
<a href="https://www.atlanticoquotidiano.it/tag/elezioni/" class="tag-cloud-link tag-link-33 tag-link-position-12" style="font-size: 10.166666666667pt;" aria-label="elezioni (106 elementi)">elezioni</a>
<a href="https://www.atlanticoquotidiano.it/tag/europa/" class="tag-cloud-link tag-link-35 tag-link-position-13" style="font-size: 17pt;" aria-label="europa (274 elementi)">europa</a>
<a href="https://www.atlanticoquotidiano.it/tag/francia/" class="tag-cloud-link tag-link-118 tag-link-position-14" style="font-size: 11.833333333333pt;" aria-label="francia (135 elementi)">francia</a>
<a href="https://www.atlanticoquotidiano.it/tag/germania/" class="tag-cloud-link tag-link-85 tag-link-position-15" style="font-size: 11.5pt;" aria-label="germania (127 elementi)">germania</a>
<a href="https://www.atlanticoquotidiano.it/tag/governo/" class="tag-cloud-link tag-link-341 tag-link-position-16" style="font-size: 12.166666666667pt;" aria-label="governo (140 elementi)">governo</a>
<a href="https://www.atlanticoquotidiano.it/tag/green-pass/" class="tag-cloud-link tag-link-2443 tag-link-position-17" style="font-size: 8.1666666666667pt;" aria-label="green pass (81 elementi)">green pass</a>
<a href="https://www.atlanticoquotidiano.it/tag/immigrazione/" class="tag-cloud-link tag-link-44 tag-link-position-18" style="font-size: 13.166666666667pt;" aria-label="immigrazione (160 elementi)">immigrazione</a>
<a href="https://www.atlanticoquotidiano.it/tag/iran/" class="tag-cloud-link tag-link-51 tag-link-position-19" style="font-size: 16.666666666667pt;" aria-label="iran (261 elementi)">iran</a>
<a href="https://www.atlanticoquotidiano.it/tag/islam/" class="tag-cloud-link tag-link-43 tag-link-position-20" style="font-size: 11pt;" aria-label="islam (118 elementi)">islam</a>
<a href="https://www.atlanticoquotidiano.it/tag/israele/" class="tag-cloud-link tag-link-81 tag-link-position-21" style="font-size: 11pt;" aria-label="israele (120 elementi)">israele</a>
<a href="https://www.atlanticoquotidiano.it/tag/italia/" class="tag-cloud-link tag-link-79 tag-link-position-22" style="font-size: 20.333333333333pt;" aria-label="italia (434 elementi)">italia</a>
<a href="https://www.atlanticoquotidiano.it/tag/johnson/" class="tag-cloud-link tag-link-127 tag-link-position-23" style="font-size: 9pt;" aria-label="Johnson (91 elementi)">Johnson</a>
<a href="https://www.atlanticoquotidiano.it/tag/lega/" class="tag-cloud-link tag-link-1235 tag-link-position-24" style="font-size: 9.1666666666667pt;" aria-label="Lega (92 elementi)">Lega</a>
<a href="https://www.atlanticoquotidiano.it/tag/liberalismo/" class="tag-cloud-link tag-link-113 tag-link-position-25" style="font-size: 10.5pt;" aria-label="liberalismo (112 elementi)">liberalismo</a>
<a href="https://www.atlanticoquotidiano.it/tag/liberta-despressione/" class="tag-cloud-link tag-link-421 tag-link-position-26" style="font-size: 9.3333333333333pt;" aria-label="libertà d&#039;espressione (94 elementi)">libertà d&#039;espressione</a>
<a href="https://www.atlanticoquotidiano.it/tag/lockdown/" class="tag-cloud-link tag-link-1919 tag-link-position-27" style="font-size: 12.833333333333pt;" aria-label="lockdown (154 elementi)">lockdown</a>
<a href="https://www.atlanticoquotidiano.it/tag/mattarella/" class="tag-cloud-link tag-link-297 tag-link-position-28" style="font-size: 8.5pt;" aria-label="Mattarella (84 elementi)">Mattarella</a>
<a href="https://www.atlanticoquotidiano.it/tag/media/" class="tag-cloud-link tag-link-30 tag-link-position-29" style="font-size: 13pt;" aria-label="media (158 elementi)">media</a>
<a href="https://www.atlanticoquotidiano.it/tag/movimento-5-stelle/" class="tag-cloud-link tag-link-67 tag-link-position-30" style="font-size: 14.333333333333pt;" aria-label="Movimento 5 Stelle (189 elementi)">Movimento 5 Stelle</a>
<a href="https://www.atlanticoquotidiano.it/tag/occidente/" class="tag-cloud-link tag-link-42 tag-link-position-31" style="font-size: 13.166666666667pt;" aria-label="occidente (162 elementi)">occidente</a>
<a href="https://www.atlanticoquotidiano.it/tag/partito-democratico/" class="tag-cloud-link tag-link-65 tag-link-position-32" style="font-size: 13.166666666667pt;" aria-label="Partito democratico (163 elementi)">Partito democratico</a>
<a href="https://www.atlanticoquotidiano.it/tag/politicamente-corretto/" class="tag-cloud-link tag-link-112 tag-link-position-33" style="font-size: 11.5pt;" aria-label="politicamente corretto (127 elementi)">politicamente corretto</a>
<a href="https://www.atlanticoquotidiano.it/tag/regno-unito/" class="tag-cloud-link tag-link-84 tag-link-position-34" style="font-size: 15.833333333333pt;" aria-label="regno unito (231 elementi)">regno unito</a>
<a href="https://www.atlanticoquotidiano.it/tag/renzi/" class="tag-cloud-link tag-link-82 tag-link-position-35" style="font-size: 8pt;" aria-label="Renzi (79 elementi)">Renzi</a>
<a href="https://www.atlanticoquotidiano.it/tag/russia/" class="tag-cloud-link tag-link-96 tag-link-position-36" style="font-size: 12.333333333333pt;" aria-label="russia (143 elementi)">russia</a>
<a href="https://www.atlanticoquotidiano.it/tag/salvini/" class="tag-cloud-link tag-link-244 tag-link-position-37" style="font-size: 15.333333333333pt;" aria-label="Salvini (220 elementi)">Salvini</a>
<a href="https://www.atlanticoquotidiano.it/tag/sinistra/" class="tag-cloud-link tag-link-29 tag-link-position-38" style="font-size: 15.833333333333pt;" aria-label="sinistra (235 elementi)">sinistra</a>
<a href="https://www.atlanticoquotidiano.it/tag/social-media/" class="tag-cloud-link tag-link-107 tag-link-position-39" style="font-size: 9.3333333333333pt;" aria-label="social media (95 elementi)">social media</a>
<a href="https://www.atlanticoquotidiano.it/tag/statalismo/" class="tag-cloud-link tag-link-92 tag-link-position-40" style="font-size: 10.333333333333pt;" aria-label="statalismo (108 elementi)">statalismo</a>
<a href="https://www.atlanticoquotidiano.it/tag/stati-uniti/" class="tag-cloud-link tag-link-36 tag-link-position-41" style="font-size: 22pt;" aria-label="stati uniti (552 elementi)">stati uniti</a>
<a href="https://www.atlanticoquotidiano.it/tag/terrorismo/" class="tag-cloud-link tag-link-45 tag-link-position-42" style="font-size: 9.8333333333333pt;" aria-label="terrorismo (102 elementi)">terrorismo</a>
<a href="https://www.atlanticoquotidiano.it/tag/trump/" class="tag-cloud-link tag-link-40 tag-link-position-43" style="font-size: 18pt;" aria-label="Trump (316 elementi)">Trump</a>
<a href="https://www.atlanticoquotidiano.it/tag/ue/" class="tag-cloud-link tag-link-37 tag-link-position-44" style="font-size: 19.5pt;" aria-label="ue (392 elementi)">ue</a>
<a href="https://www.atlanticoquotidiano.it/tag/vaccini/" class="tag-cloud-link tag-link-1910 tag-link-position-45" style="font-size: 10.166666666667pt;" aria-label="vaccini (105 elementi)">vaccini</a></div>
</div><div class="widget widget_mailchimpsf_widget" id="mailchimpsf_widget-2"><h4>Iscriviti alla newsletter di Atlantico Quotidiano</h4>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="92e49fed67" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_BIRTHDAY" class="mc_var_label mc_header mc_header_birthday">Birthday</label>
	<input type="text" size="18" placeholder="" data-format="MM/DD" name="mc_mv_BIRTHDAY" id="mc_mv_BIRTHDAY" class="birthdate-pick mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">First Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Last Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = campo richiesto!			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribe" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</div>
</aside>
				
			</div>			
		</section> <!-- #content -->
		

		<footer>
			<div class="row">
				
				
		<div class="col-sm-4"><div class="widget widget_recent_entries" id="recent-posts-2">
		<h4 class="sidetitle">Articoli recenti</h4>
		<ul>
											<li>
					<a href="https://www.atlanticoquotidiano.it/quotidiano/dal-quirinale-indirizzo-politico-senza-legittimazione-popolare-perche-e-ora-di-risolvere-lanomalia/">Dal Quirinale indirizzo politico senza legittimazione popolare: perché è ora di risolvere l&#8217;anomalia</a>
									</li>
											<li>
					<a href="https://www.atlanticoquotidiano.it/quotidiano/non-basta-credere-nella-scienza-la-pandemia-ha-messo-a-nudo-la-debolezza-umana/" aria-current="page">Non basta &#8220;credere&#8221; nella Scienza: la pandemia ha messo a nudo la debolezza umana</a>
									</li>
											<li>
					<a href="https://www.atlanticoquotidiano.it/quotidiano/esportare-la-democrazia-unico-mezzo-per-preservarla/">&#8220;Esportare la democrazia&#8221; unico mezzo per preservarla?</a>
									</li>
											<li>
					<a href="https://www.atlanticoquotidiano.it/quotidiano/green-pass-piu-profilazione-di-massa-verso-un-sistema-di-punteggio-sociale-alla-cinese/">Green Pass più profilazione di massa: verso un sistema di punteggio sociale alla cinese</a>
									</li>
											<li>
					<a href="https://www.atlanticoquotidiano.it/quotidiano/perseverare-nei-propri-errori-e-la-vera-cifra-del-governo-draghi-speranza/">Perseverare nei propri errori è la vera cifra del governo Draghi-Speranza</a>
									</li>
					</ul>

		</div></div><div class="col-sm-4"><div class="widget widget_tag_cloud" id="tag_cloud-2"><h4 class="sidetitle">Tag</h4><div class="tagcloud"><a href="https://www.atlanticoquotidiano.it/tag/biden/" class="tag-cloud-link tag-link-1777 tag-link-position-1" style="font-size: 10.666666666667pt;" aria-label="Biden (114 elementi)">Biden</a>
<a href="https://www.atlanticoquotidiano.it/tag/brexit/" class="tag-cloud-link tag-link-83 tag-link-position-2" style="font-size: 11.166666666667pt;" aria-label="brexit (123 elementi)">brexit</a>
<a href="https://www.atlanticoquotidiano.it/tag/centrodestra/" class="tag-cloud-link tag-link-119 tag-link-position-3" style="font-size: 10.333333333333pt;" aria-label="centrodestra (109 elementi)">centrodestra</a>
<a href="https://www.atlanticoquotidiano.it/tag/cina/" class="tag-cloud-link tag-link-236 tag-link-position-4" style="font-size: 17.5pt;" aria-label="cina (293 elementi)">cina</a>
<a href="https://www.atlanticoquotidiano.it/tag/comunismo/" class="tag-cloud-link tag-link-357 tag-link-position-5" style="font-size: 8pt;" aria-label="comunismo (78 elementi)">comunismo</a>
<a href="https://www.atlanticoquotidiano.it/tag/conte/" class="tag-cloud-link tag-link-528 tag-link-position-6" style="font-size: 11.833333333333pt;" aria-label="Conte (135 elementi)">Conte</a>
<a href="https://www.atlanticoquotidiano.it/tag/coronavirus/" class="tag-cloud-link tag-link-1755 tag-link-position-7" style="font-size: 18.5pt;" aria-label="coronavirus (341 elementi)">coronavirus</a>
<a href="https://www.atlanticoquotidiano.it/tag/costituzione/" class="tag-cloud-link tag-link-150 tag-link-position-8" style="font-size: 9.6666666666667pt;" aria-label="costituzione (100 elementi)">costituzione</a>
<a href="https://www.atlanticoquotidiano.it/tag/democrazia/" class="tag-cloud-link tag-link-129 tag-link-position-9" style="font-size: 14.333333333333pt;" aria-label="democrazia (189 elementi)">democrazia</a>
<a href="https://www.atlanticoquotidiano.it/tag/di-maio/" class="tag-cloud-link tag-link-238 tag-link-position-10" style="font-size: 8pt;" aria-label="Di Maio (79 elementi)">Di Maio</a>
<a href="https://www.atlanticoquotidiano.it/tag/draghi/" class="tag-cloud-link tag-link-182 tag-link-position-11" style="font-size: 9pt;" aria-label="Draghi (91 elementi)">Draghi</a>
<a href="https://www.atlanticoquotidiano.it/tag/elezioni/" class="tag-cloud-link tag-link-33 tag-link-position-12" style="font-size: 10.166666666667pt;" aria-label="elezioni (106 elementi)">elezioni</a>
<a href="https://www.atlanticoquotidiano.it/tag/europa/" class="tag-cloud-link tag-link-35 tag-link-position-13" style="font-size: 17pt;" aria-label="europa (274 elementi)">europa</a>
<a href="https://www.atlanticoquotidiano.it/tag/francia/" class="tag-cloud-link tag-link-118 tag-link-position-14" style="font-size: 11.833333333333pt;" aria-label="francia (135 elementi)">francia</a>
<a href="https://www.atlanticoquotidiano.it/tag/germania/" class="tag-cloud-link tag-link-85 tag-link-position-15" style="font-size: 11.5pt;" aria-label="germania (127 elementi)">germania</a>
<a href="https://www.atlanticoquotidiano.it/tag/governo/" class="tag-cloud-link tag-link-341 tag-link-position-16" style="font-size: 12.166666666667pt;" aria-label="governo (140 elementi)">governo</a>
<a href="https://www.atlanticoquotidiano.it/tag/green-pass/" class="tag-cloud-link tag-link-2443 tag-link-position-17" style="font-size: 8.1666666666667pt;" aria-label="green pass (81 elementi)">green pass</a>
<a href="https://www.atlanticoquotidiano.it/tag/immigrazione/" class="tag-cloud-link tag-link-44 tag-link-position-18" style="font-size: 13.166666666667pt;" aria-label="immigrazione (160 elementi)">immigrazione</a>
<a href="https://www.atlanticoquotidiano.it/tag/iran/" class="tag-cloud-link tag-link-51 tag-link-position-19" style="font-size: 16.666666666667pt;" aria-label="iran (261 elementi)">iran</a>
<a href="https://www.atlanticoquotidiano.it/tag/islam/" class="tag-cloud-link tag-link-43 tag-link-position-20" style="font-size: 11pt;" aria-label="islam (118 elementi)">islam</a>
<a href="https://www.atlanticoquotidiano.it/tag/israele/" class="tag-cloud-link tag-link-81 tag-link-position-21" style="font-size: 11pt;" aria-label="israele (120 elementi)">israele</a>
<a href="https://www.atlanticoquotidiano.it/tag/italia/" class="tag-cloud-link tag-link-79 tag-link-position-22" style="font-size: 20.333333333333pt;" aria-label="italia (434 elementi)">italia</a>
<a href="https://www.atlanticoquotidiano.it/tag/johnson/" class="tag-cloud-link tag-link-127 tag-link-position-23" style="font-size: 9pt;" aria-label="Johnson (91 elementi)">Johnson</a>
<a href="https://www.atlanticoquotidiano.it/tag/lega/" class="tag-cloud-link tag-link-1235 tag-link-position-24" style="font-size: 9.1666666666667pt;" aria-label="Lega (92 elementi)">Lega</a>
<a href="https://www.atlanticoquotidiano.it/tag/liberalismo/" class="tag-cloud-link tag-link-113 tag-link-position-25" style="font-size: 10.5pt;" aria-label="liberalismo (112 elementi)">liberalismo</a>
<a href="https://www.atlanticoquotidiano.it/tag/liberta-despressione/" class="tag-cloud-link tag-link-421 tag-link-position-26" style="font-size: 9.3333333333333pt;" aria-label="libertà d&#039;espressione (94 elementi)">libertà d&#039;espressione</a>
<a href="https://www.atlanticoquotidiano.it/tag/lockdown/" class="tag-cloud-link tag-link-1919 tag-link-position-27" style="font-size: 12.833333333333pt;" aria-label="lockdown (154 elementi)">lockdown</a>
<a href="https://www.atlanticoquotidiano.it/tag/mattarella/" class="tag-cloud-link tag-link-297 tag-link-position-28" style="font-size: 8.5pt;" aria-label="Mattarella (84 elementi)">Mattarella</a>
<a href="https://www.atlanticoquotidiano.it/tag/media/" class="tag-cloud-link tag-link-30 tag-link-position-29" style="font-size: 13pt;" aria-label="media (158 elementi)">media</a>
<a href="https://www.atlanticoquotidiano.it/tag/movimento-5-stelle/" class="tag-cloud-link tag-link-67 tag-link-position-30" style="font-size: 14.333333333333pt;" aria-label="Movimento 5 Stelle (189 elementi)">Movimento 5 Stelle</a>
<a href="https://www.atlanticoquotidiano.it/tag/occidente/" class="tag-cloud-link tag-link-42 tag-link-position-31" style="font-size: 13.166666666667pt;" aria-label="occidente (162 elementi)">occidente</a>
<a href="https://www.atlanticoquotidiano.it/tag/partito-democratico/" class="tag-cloud-link tag-link-65 tag-link-position-32" style="font-size: 13.166666666667pt;" aria-label="Partito democratico (163 elementi)">Partito democratico</a>
<a href="https://www.atlanticoquotidiano.it/tag/politicamente-corretto/" class="tag-cloud-link tag-link-112 tag-link-position-33" style="font-size: 11.5pt;" aria-label="politicamente corretto (127 elementi)">politicamente corretto</a>
<a href="https://www.atlanticoquotidiano.it/tag/regno-unito/" class="tag-cloud-link tag-link-84 tag-link-position-34" style="font-size: 15.833333333333pt;" aria-label="regno unito (231 elementi)">regno unito</a>
<a href="https://www.atlanticoquotidiano.it/tag/renzi/" class="tag-cloud-link tag-link-82 tag-link-position-35" style="font-size: 8pt;" aria-label="Renzi (79 elementi)">Renzi</a>
<a href="https://www.atlanticoquotidiano.it/tag/russia/" class="tag-cloud-link tag-link-96 tag-link-position-36" style="font-size: 12.333333333333pt;" aria-label="russia (143 elementi)">russia</a>
<a href="https://www.atlanticoquotidiano.it/tag/salvini/" class="tag-cloud-link tag-link-244 tag-link-position-37" style="font-size: 15.333333333333pt;" aria-label="Salvini (220 elementi)">Salvini</a>
<a href="https://www.atlanticoquotidiano.it/tag/sinistra/" class="tag-cloud-link tag-link-29 tag-link-position-38" style="font-size: 15.833333333333pt;" aria-label="sinistra (235 elementi)">sinistra</a>
<a href="https://www.atlanticoquotidiano.it/tag/social-media/" class="tag-cloud-link tag-link-107 tag-link-position-39" style="font-size: 9.3333333333333pt;" aria-label="social media (95 elementi)">social media</a>
<a href="https://www.atlanticoquotidiano.it/tag/statalismo/" class="tag-cloud-link tag-link-92 tag-link-position-40" style="font-size: 10.333333333333pt;" aria-label="statalismo (108 elementi)">statalismo</a>
<a href="https://www.atlanticoquotidiano.it/tag/stati-uniti/" class="tag-cloud-link tag-link-36 tag-link-position-41" style="font-size: 22pt;" aria-label="stati uniti (552 elementi)">stati uniti</a>
<a href="https://www.atlanticoquotidiano.it/tag/terrorismo/" class="tag-cloud-link tag-link-45 tag-link-position-42" style="font-size: 9.8333333333333pt;" aria-label="terrorismo (102 elementi)">terrorismo</a>
<a href="https://www.atlanticoquotidiano.it/tag/trump/" class="tag-cloud-link tag-link-40 tag-link-position-43" style="font-size: 18pt;" aria-label="Trump (316 elementi)">Trump</a>
<a href="https://www.atlanticoquotidiano.it/tag/ue/" class="tag-cloud-link tag-link-37 tag-link-position-44" style="font-size: 19.5pt;" aria-label="ue (392 elementi)">ue</a>
<a href="https://www.atlanticoquotidiano.it/tag/vaccini/" class="tag-cloud-link tag-link-1910 tag-link-position-45" style="font-size: 10.166666666667pt;" aria-label="vaccini (105 elementi)">vaccini</a></div>
</div></div><div class="col-sm-4"><div class="widget widget_meta" id="meta-2"><h4 class="sidetitle">Meta</h4>
		<ul>
						<li><a rel="nofollow" href="https://www.atlanticoquotidiano.it/wp-login.php">Accedi</a></li>
			<li><a href="https://www.atlanticoquotidiano.it/feed/">Feed dei contenuti</a></li>
			<li><a href="https://www.atlanticoquotidiano.it/comments/feed/">Feed dei commenti</a></li>

			<li><a href="https://it.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div></div><div class="col-sm-4"><div class="widget widget_eu_cookie_law_widget" id="eu_cookie_law_widget-2">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Accetta e chiudi" class="accept" />
	</form>

	Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche su controllo dei cookie, leggi qui:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Informativa sui cookie	</a>
</div>
</div></div>				
			</div>
		</footer>
			
		<div class="endinfo">
			<div class="row">
				
				<div class="col-sm-10">
					Atlantico Quotidiano &copy; 2022, Tutti i diritti riservati | Historica di Francesco Giubilei - Via P.V. da Sarsina, 320 - Cesena (FC) - P.I. 04217570409
				</div>
				<div class="col-sm-2 text-right">
					<a href="//www.iubenda.com/privacy-policy/559452" class="iubenda-white iubenda-embed" title="Privacy Policy">Privacy Policy</a>
					<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
				</div>
				
			</div>
		</div>
	
	
	
	</div>
	
		<div style="display:none">
	<div class="grofile-hash-map-fc8ab49f3a9c8a2ed716e5f2e9eba9f0">
	</div>
	<div class="grofile-hash-map-fc8ab49f3a9c8a2ed716e5f2e9eba9f0">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.atlanticoquotidiano.it\/quotidiano\/non-basta-credere-nella-scienza-la-pandemia-ha-messo-a-nudo-la-debolezza-umana\/":27066};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.atlanticoquotidiano.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.atlanticoquotidiano.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"d8280dc4e4","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202202' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js?ver=3.2.0' id='bootstrap-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/equalize.js/1.0.1/equalize.min.js?ver=1.0.1' id='equalize-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/themes/cultora/js/main.js?ver=1.1' id='main-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'159218170',post:'27066',tz:'0',srv:'www.atlanticoquotidiano.it'} ]);
	_stq.push([ 'clickTrackerInit', '159218170', '27066' ]);
</script>
	
	<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=1136552&screenLayer=1&mode=NONE&home=http://www.cultora.it"></script>
	
</body>
</html>
<!-- Dynamic page generated in 0.717 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-01-13 04:11:20 -->

<!-- super cache -->