<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>

	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

    <title>L&#039;isteria anti-Musk: la sinistra teme di perdere il controllo dei social conquistato dopo Trump - Atlantico Quotidiano, Atlantico Quotidiano</title>
	<link rel="icon" href="http://www.atlanticoquotidiano.it/wp-content/themes/cultora/images/favicon.png" type="image/png" />

	<script src="https://use.typekit.net/eqt4pgx.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>

	<!-- adsense google -->
	<script data-ad-client="ca-pub-1558954017637625" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.atlanticoquotidiano.it/quotidiano/listeria-anti-musk-la-sinistra-teme-di-perdere-il-controllo-dei-social-conquistato-dopo-trump/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L&#039;isteria anti-Musk: la sinistra teme di perdere il controllo dei social conquistato dopo Trump - Atlantico Quotidiano" />
	<meta property="og:description" content="Cortocircuito liberal: finché i social si piegano all&#8217;agenda progressista, censurando e bannando gli avversari politici, tutto ok, sono privati. Ora che un imprenditore acquista una piattaforma per garantire libertà di espressione, quella diventa &#8220;tossica&#8221;, una minaccia… Elon Musk ha comprato Twitter per 44 miliardi di dollari. Essendo, al momento, l’uomo più ricco del mondo, può..." />
	<meta property="og:url" content="https://www.atlanticoquotidiano.it/quotidiano/listeria-anti-musk-la-sinistra-teme-di-perdere-il-controllo-dei-social-conquistato-dopo-trump/" />
	<meta property="og:site_name" content="Atlantico Quotidiano" />
	<meta property="article:published_time" content="2022-04-27T03:50:00+00:00" />
	<meta property="article:modified_time" content="2022-04-26T20:21:31+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2022/04/Musk_Twitter.jpg?resize=681%2C440&#038;ssl=1" />
	<meta property="og:image:width" content="1385" />
	<meta property="og:image:height" content="895" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Stefano Magni" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.atlanticoquotidiano.it/#website","url":"https://www.atlanticoquotidiano.it/","name":"Atlantico Quotidiano","description":"Atlantico Quotidiano","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.atlanticoquotidiano.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.atlanticoquotidiano.it/quotidiano/listeria-anti-musk-la-sinistra-teme-di-perdere-il-controllo-dei-social-conquistato-dopo-trump/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2022/04/Musk_Twitter.jpg?resize=681%2C440&ssl=1","contentUrl":"https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2022/04/Musk_Twitter.jpg?resize=681%2C440&ssl=1","width":1385,"height":895},{"@type":"WebPage","@id":"https://www.atlanticoquotidiano.it/quotidiano/listeria-anti-musk-la-sinistra-teme-di-perdere-il-controllo-dei-social-conquistato-dopo-trump/#webpage","url":"https://www.atlanticoquotidiano.it/quotidiano/listeria-anti-musk-la-sinistra-teme-di-perdere-il-controllo-dei-social-conquistato-dopo-trump/","name":"L'isteria anti-Musk: la sinistra teme di perdere il controllo dei social conquistato dopo Trump - Atlantico Quotidiano","isPartOf":{"@id":"https://www.atlanticoquotidiano.it/#website"},"primaryImageOfPage":{"@id":"https://www.atlanticoquotidiano.it/quotidiano/listeria-anti-musk-la-sinistra-teme-di-perdere-il-controllo-dei-social-conquistato-dopo-trump/#primaryimage"},"datePublished":"2022-04-27T03:50:00+00:00","dateModified":"2022-04-26T20:21:31+00:00","author":{"@id":"https://www.atlanticoquotidiano.it/#/schema/person/d928ab38c6e9bfa43362e59dae3c8702"},"breadcrumb":{"@id":"https://www.atlanticoquotidiano.it/quotidiano/listeria-anti-musk-la-sinistra-teme-di-perdere-il-controllo-dei-social-conquistato-dopo-trump/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.atlanticoquotidiano.it/quotidiano/listeria-anti-musk-la-sinistra-teme-di-perdere-il-controllo-dei-social-conquistato-dopo-trump/"]}]},{"@type":"BreadcrumbList","@id":"https://www.atlanticoquotidiano.it/quotidiano/listeria-anti-musk-la-sinistra-teme-di-perdere-il-controllo-dei-social-conquistato-dopo-trump/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.atlanticoquotidiano.it/"},{"@type":"ListItem","position":2,"name":"L&#8217;isteria anti-Musk: la sinistra teme di perdere il controllo dei social conquistato dopo Trump"}]},{"@type":"Person","@id":"https://www.atlanticoquotidiano.it/#/schema/person/d928ab38c6e9bfa43362e59dae3c8702","name":"Stefano Magni","image":{"@type":"ImageObject","@id":"https://www.atlanticoquotidiano.it/#personlogo","inLanguage":"it-IT","url":"http://2.gravatar.com/avatar/e22bbaeba432eac3be6fc98a0990fdeb?s=96&d=mm&r=g","contentUrl":"http://2.gravatar.com/avatar/e22bbaeba432eac3be6fc98a0990fdeb?s=96&d=mm&r=g","caption":"Stefano Magni"},"description":"Giornalista e saggista. Redattore esteri del quotidiano L\u2019Opinione, collabora con La Nuova Bussola Quotidiana, Atlantico quotidiano e diverse altre testate.","url":"https://www.atlanticoquotidiano.it/author/stefano-magni/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Atlantico Quotidiano &raquo; Feed" href="https://www.atlanticoquotidiano.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.atlanticoquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.atlanticoquotidiano.it/?mcsf_action=main_css&#038;ver=5.8.4' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp/css/ie.css?ver=5.8.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.atlanticoquotidiano.it/wp-content/themes/cultora/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7' id='jquery_scrollto-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery.form.min.js' id='jquery-form-js'></script>
<script type='text/javascript' id='mailchimpSF_main_js-js-extra'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.atlanticoquotidiano.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7' id='mailchimpSF_main_js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.8.4' id='datepicker-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.4' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.4' id='ppress-select2-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3' id='modernizr-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.atlanticoquotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atlanticoquotidiano.it/wp-json/wp/v2/posts/31764" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atlanticoquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atlanticoquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://wp.me/paM3V0-8gk' />
<link rel="alternate" type="application/json+oembed" href="https://www.atlanticoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlanticoquotidiano.it%2Fquotidiano%2Flisteria-anti-musk-la-sinistra-teme-di-perdere-il-controllo-dei-social-conquistato-dopo-trump%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atlanticoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atlanticoquotidiano.it%2Fquotidiano%2Flisteria-anti-musk-la-sinistra-teme-di-perdere-il-controllo-dei-social-conquistato-dopo-trump%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 


#media_image-4{
  padding: 0;
}

#media_image-4 h4{
  display: none;
}

#media_image-4 a{
  display: block;
}

#media_image-4 img{
  width: 100%;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* CUSTOM CSS FOR ATLANTICO VIA PLUGIN*/

header a.logo img {
  height: auto;
  margin: 20px auto;
}</style>
<!-- end Simple Custom CSS and JS -->
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-114612450-1', 'auto');
 
	ga('send', 'pageview');
</script>
<style id="sccss"></style>
</head>
<body class="post-template-default single single-post postid-31764 single-format-standard">

	<!--[if lt IE 7]>
	<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
	<![endif]-->

	<div class="container">

		<header>
			<div class="row">

				<div class="col-md-3 hidden-xs hidden-sm">
					<div class="adv lx"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cultora_header4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:234px;height:60px"
     data-ad-client="ca-pub-1558954017637625"
     data-ad-slot="8443286925"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
				<div class="col-md-6 col-xs-6">

					<a class="logo" href="https://www.atlanticoquotidiano.it/">
						<img src="http://www.atlanticoquotidiano.it/wp-content/themes/cultora/images/logo.png" class="img-responsive center-block"
							alt="Atlantico Quotidiano" title="Atlantico Quotidiano">
					</a>

				</div>
				<div class="col-md-3 col-xs-6">
					<div class="adv rx"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cultora_header4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:234px;height:60px"
     data-ad-client="ca-pub-1558954017637625"
     data-ad-slot="8443286925"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>

			</div>
		</header>



		<nav id="main-nav">
			<div class="row">
				<div class="col-sm-8">

					<div class="hamburger">
						<span class="fa-stack fa-lg">
							<i class="fa fa-square fa-stack-2x"></i>
							<i class="fa fa-bars fa-stack-1x fa-inverse"></i>
						</span>
					</div>

					<ul id="menu-primary" class=""><li id="menu-item-461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-461"><a href="http://www.atlanticoquotidiano.it/">Home</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462"><a href="https://www.atlanticoquotidiano.it/about/">About</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-486"><a href="https://www.atlanticoquotidiano.it/quotidiano/">Quotidiano</a>
<ul class="sub-menu">
	<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://www.atlanticoquotidiano.it/category/quotidiano/politica/">Politica</a></li>
	<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="https://www.atlanticoquotidiano.it/category/quotidiano/economia/">Economia</a></li>
	<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="https://www.atlanticoquotidiano.it/category/quotidiano/esteri/">Esteri</a></li>
	<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499"><a href="https://www.atlanticoquotidiano.it/category/quotidiano/cultura/">Cultura</a></li>
	<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-685"><a href="https://www.atlanticoquotidiano.it/category/quotidiano/media/">Media</a></li>
	<li id="menu-item-528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528"><a href="https://www.atlanticoquotidiano.it/category/recensioni/">Recensioni</a></li>
	<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="https://www.atlanticoquotidiano.it/category/rubriche/">Rubriche</a></li>
</ul>
</li>
<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-494"><a href="https://www.atlanticoquotidiano.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-10538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10538"><a href="https://www.atlanticoquotidiano.it/category/rubriche/chinavirus/">China Virus</a></li>
	<li id="menu-item-6774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6774"><a href="https://www.atlanticoquotidiano.it/category/rubriche/italygate/">Speciale ItalyGate</a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://www.atlanticoquotidiano.it/category/rubriche/giudittasfiles/">Giuditta&#8217;s Files</a></li>
	<li id="menu-item-4621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4621"><a href="https://www.atlanticoquotidiano.it/category/rubriche/lunedi/">L&#8217;altra faccia del lunedì</a></li>
	<li id="menu-item-6522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6522"><a href="https://www.atlanticoquotidiano.it/category/rubriche/thatchersovranista/">Thatcher Sovranista</a></li>
	<li id="menu-item-6484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6484"><a href="https://www.atlanticoquotidiano.it/category/rubriche/muro30/">#Muro30</a></li>
	<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596"><a href="https://www.atlanticoquotidiano.it/category/rubriche/oamerica/">O, America!</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://www.atlanticoquotidiano.it/category/rubriche/incoldblood/">In Cold Blood</a></li>
	<li id="menu-item-7156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7156"><a href="https://www.atlanticoquotidiano.it/category/rubriche/minimapolitica/">Minima Politica</a></li>
	<li id="menu-item-5275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5275"><a href="https://www.atlanticoquotidiano.it/category/rubriche/capaneo/">Il martedì di Capaneo, a Dio spiacente e a li nimici sui</a></li>
	<li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589"><a href="https://www.atlanticoquotidiano.it/category/rubriche/politicsapp/">Politics App</a></li>
	<li id="menu-item-1624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624"><a href="https://www.atlanticoquotidiano.it/category/rubriche/daybyday/">Day by Day</a></li>
	<li id="menu-item-2634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2634"><a href="https://www.atlanticoquotidiano.it/category/rubriche/sportivo/">Atlantico Sportivo</a></li>
</ul>
</li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-495"><a href="https://www.atlanticoquotidiano.it/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li id="menu-item-10822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10822"><a href="https://www.atlanticoquotidiano.it/category/recensioni/atlas/">Atlas &#8211; Visioni e Parole</a></li>
	<li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521"><a href="https://www.atlanticoquotidiano.it/category/recensioni/libri/">Libri</a></li>
	<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520"><a href="https://www.atlanticoquotidiano.it/category/recensioni/film/">Film</a></li>
</ul>
</li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-493"><a href="https://www.atlanticoquotidiano.it/rivista/">Rivista</a>
<ul class="sub-menu">
	<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="https://www.atlanticoquotidiano.it/category/rivista/inverno2018/">Inverno 2018</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://www.atlanticoquotidiano.it/category/rivista/comeabbonarsi/">Come abbonarsi</a></li>
</ul>
</li>
</ul>
				</div>
				<div class="col-sm-4">

					<ul id="menu-secondary" class="list-inline">
						<li><a href="https://www.atlanticoquotidiano.it/feed/rss/"><i class="fa fa-fw fa-rss"></i></a></li>
						<li><a target="_blank" href="https://www.facebook.com/atlanticoquotidiano"><i class="fa fa-fw fa-facebook"></i></a></li>
						<li><a target="_blank" href="http://www.twitter.com/AtlanticoMag"><i class="fa fa-fw fa-twitter"></i></a></li>
						<li><a href="https://www.atlanticoquotidiano.it/cerca/"><i class="fa fa-fw fa-search"></i></a></li>
						<li><a href="mailto:info@atlanticoquotidiano.it"><i class="fa fa-fw fa-envelope-o"></i></a></li>
					</ul>

				</div>
			</div>
		</nav>

		<div id="twitter-stream">
			<div class="row">
				<div class="col-md-2 col-sm-3 col-xs-12">

					<a href="https://twitter.com/AtlanticoMag" class="tweet-lable">
						<i class="fa fa-fw fa-twitter"></i> @AtlanticoMag
					</a>

				</div>
				<div class="col-md-10 col-sm-9 col-xs-12">

						<ul class="tweet-list">
				<li title="Berlino rinuncerà mai al gas russo? Le promesse tedesche sembrano scritte sull’acqua, di Musso

https://t.co/QWQOAc63tw">23/04 @ 11:16, Berlino rinuncerà mai al gas russo? Le promesse tedesche sembrano scritte sull’acqua, di Musso

<a target="blank" rel="nofollow" href="https://t.co/QWQOAc63tw" target="_blank">https://t.co/QWQOAc63tw</a></li>
				<li title="Putin, la Chiesa ortodossa e la dottrina del Russkij Mir per “rieducare” il mondo, di Michele Marsonet

https://t.co/RZ4QllB5Jg">21/04 @ 16:03, Putin, la Chiesa ortodossa e la dottrina del Russkij Mir per “rieducare” il mondo, di Michele Marsonet

<a target="blank" rel="nofollow" href="https://t.co/RZ4QllB5Jg" target="_blank">https://t.co/RZ4QllB5Jg</a></li>
				<li title="Draghi si vanta e la “libera informazione” non oppone un fiato, di Max Del Papa

https://t.co/cnkz3HXBqh">21/04 @ 16:02, Draghi si vanta e la “libera informazione” non oppone un fiato, di Max Del Papa

<a target="blank" rel="nofollow" href="https://t.co/cnkz3HXBqh" target="_blank">https://t.co/cnkz3HXBqh</a></li>
				<li title="Quando parlare delle Foibe era vietato: intervista a Daniele Moro, di Nathan Greppi

https://t.co/nIJrCSB7JV">13/04 @ 19:56, Quando parlare delle Foibe era vietato: intervista a Daniele Moro, di Nathan Greppi

<a target="blank" rel="nofollow" href="https://t.co/nIJrCSB7JV" target="_blank">https://t.co/nIJrCSB7JV</a></li>
				<li title="Putin &amp; Friends: viaggio nel sottobosco dei putiniani italiani, di Fabrizio Baldi

https://t.co/ufRBnryeOC">13/04 @ 19:56, Putin &amp; Friends: viaggio nel sottobosco dei putiniani italiani, di Fabrizio Baldi

<a target="blank" rel="nofollow" href="https://t.co/ufRBnryeOC" target="_blank">https://t.co/ufRBnryeOC</a></li>
				<li title="Non solo Kiev, Mosca minaccia l’ordine di sicurezza europeo e non crede alla deterrenza Nato, di Stefano Magni

https://t.co/UwXrwshqQw">10/04 @ 13:10, Non solo Kiev, Mosca minaccia l’ordine di sicurezza europeo e non crede alla deterrenza Nato, di Stefano Magni

<a target="blank" rel="nofollow" href="https://t.co/UwXrwshqQw" target="_blank">https://t.co/UwXrwshqQw</a></li>
			</ul>


				</div>
			</div>
		</div>
		
		<section id="content">
			<div class="row">
				
				<section class="single col-md-9">
					
																
						<article class="post-31764 post type-post status-publish format-standard has-post-thumbnail hentry category-media category-quotidiano tag-democratici tag-liberta-despressione tag-musk tag-social-media tag-social-network tag-stati-uniti tag-trump tag-twitter">
							
														
							<h1>L&#8217;isteria anti-Musk: la sinistra teme di perdere il controllo dei social conquistato dopo Trump</h1>
							
							<div class="row">
								<div class="col-sm-9">
									<p class="metainfo">
	
	<img alt src="http://2.gravatar.com/avatar/e22bbaeba432eac3be6fc98a0990fdeb?s=24&#038;d=mm&#038;r=g" class="avatar avatar-24 photo jetpack-lazy-image" height="24" width="24" loading="lazy" data-lazy-srcset="http://2.gravatar.com/avatar/e22bbaeba432eac3be6fc98a0990fdeb?s=48&#038;d=mm&#038;r=g 2x" data-lazy-src="http://2.gravatar.com/avatar/e22bbaeba432eac3be6fc98a0990fdeb?s=24&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='http://2.gravatar.com/avatar/e22bbaeba432eac3be6fc98a0990fdeb?s=24&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e22bbaeba432eac3be6fc98a0990fdeb?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' loading='lazy'/></noscript>	di <strong><a href="https://www.atlanticoquotidiano.it/author/stefano-magni/">Stefano Magni</a></strong>, 
	in <strong><a href="https://www.atlanticoquotidiano.it/category/quotidiano/media/" rel="category tag">Media</a>, <a href="https://www.atlanticoquotidiano.it/category/quotidiano/" rel="category tag">Quotidiano</a></strong>, 
	del <strong><time pubdate datetime="2022-04-27 03:50:00">27 Apr 2022, 03:50</time></strong>

</p>								</div>
								<div class="col-sm-3">
																		<div class="fblike">
										<div id="fb-root"></div>
										<script>(function(d, s, id) {
										  var js, fjs = d.getElementsByTagName(s)[0];
										  if (d.getElementById(id)) return;
										  js = d.createElement(s); js.id = id;
										  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=792354664135759&version=v2.0";
										  fjs.parentNode.insertBefore(js, fjs);
										}(document, 'script', 'facebook-jssdk'));</script>
										<div class="fb-like" data-href="https://www.atlanticoquotidiano.it/quotidiano/listeria-anti-musk-la-sinistra-teme-di-perdere-il-controllo-dei-social-conquistato-dopo-trump/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
									</div>
								</div>
							</div>
							
							<img width="900" height="582" src="https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2022/04/Musk_Twitter.jpg?fit=900%2C582&amp;ssl=1" class="img-responsive img-featured center-block wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31776" data-permalink="https://www.atlanticoquotidiano.it/quotidiano/listeria-anti-musk-la-sinistra-teme-di-perdere-il-controllo-dei-social-conquistato-dopo-trump/attachment/musk_twitter/" data-orig-file="https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2022/04/Musk_Twitter.jpg?resize=681%2C440&amp;ssl=1" data-orig-size="1385,895" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Musk_Twitter" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2022/04/Musk_Twitter.jpg?fit=300%2C194&amp;ssl=1" data-large-file="https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2022/04/Musk_Twitter.jpg?fit=1024%2C662&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2022/04/Musk_Twitter.jpg?w=1385&amp;ssl=1 1385w, https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2022/04/Musk_Twitter.jpg?resize=300%2C194&amp;ssl=1 300w, https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2022/04/Musk_Twitter.jpg?resize=1024%2C662&amp;ssl=1 1024w, https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2022/04/Musk_Twitter.jpg?resize=768%2C496&amp;ssl=1 768w, https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2022/04/Musk_Twitter.jpg?resize=150%2C97&amp;ssl=1 150w, https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2022/04/Musk_Twitter.jpg?resize=900%2C582&amp;ssl=1 900w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2022/04/Musk_Twitter.jpg?fit=900%2C582&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														
							<div class="content">
								
<p><em>Cortocircuito liberal: finché i social si piegano all&#8217;agenda progressista, censurando e bannando gli avversari politici, tutto ok, sono privati. Ora che un imprenditore acquista una piattaforma per garantire libertà di espressione, quella diventa &#8220;tossica&#8221;, una minaccia…</em></p>



<p>Elon Musk ha comprato <em>Twitter </em>per 44 miliardi di dollari. Essendo, al momento, l’uomo più ricco del mondo, può anche permetterselo. Lo scopo dell’acquisto è riportare la libertà di espressione al centro del dibattito sui <em>social network</em>. Lo ha dichiarato lo stesso Musk, nel momento in cui ha acquistato il primo pacchetto di azioni e ha lanciato la sua offerta di acquisto: “Ho investito in <em>Twitter </em>dal momento che credo nel suo potenziale di piattaforma per la libertà di espressione in tutto il mondo e credo che la libertà di parola sia un imperativo sociale in una democrazia funzionante”. In un altro discorso, sempre a proposito dell’acquisto di <em>Twitter</em>, aveva definito la libertà di parola come “la pietra angolare di una democrazia”. Ieri, con un tweet, ha chiarito: &#8220;Per <em>free speech</em>, intendo semplicemente ciò che corrisponde alla legge. Sono contro la censura che va ben oltre la legge. Se le persone vogliono meno libertà di parola, chiederanno al governo di approvare leggi in tal senso. Pertanto, andare oltre la legge è contrario alla volontà del popolo&#8221;.</p>



<p>Ad acquisto di <em>Twitter </em>perfezionato, la reazione di <em>Amnesty International</em>, tanto per cominciare, è stata lapidaria. Due parole: “<em>Twitter </em>tossico”. Il discorso è paradossale. C’è un imprenditore che vuole comprare una piattaforma <em>social </em>per garantire la libertà di espressione e una ong nata per difendere i diritti umani (fra cui la libertà di espressione) protesta. Cose pazze. Eppure molti ragionano così.</p>



<p>Un giornalista come Beppe Severgnini, che vive e lavora grazie alla libertà di stampa, arriva a twittare: “Se <em>free speech</em> però vuol dire libertà di insultare, diffamare, minacciare e mentire (in forma anonima, <em>of course</em>), o di sovvertire la democrazia (come ha provato a fare Trump), allora <em>Twitter </em>non ci interessa più, caro Elon Musk”. Sorvoliamo pure sulla sovversione della democrazia di Donal Trump, che comunque è all’opposizione, non al governo. Un discorso così ha senso? Insultare e diffamare sono già perseguibili dalla legge, la menzogna la devi dimostrare, quanto alla sovversione della democrazia (su <em>Twitter</em>) ci sono ben altri metodi più efficaci: i carri armati, le congiure di palazzo, l’uso politico della magistratura. Credere che, a parole, si possa sovvertire l’ordine democratico vuol dire solo, molto semplicemente: non credere nella democrazia.</p>



<p>Jameela Jamil, conduttrice televisiva, lancia un’accusa esplicita all’imprenditore: “Con l&#8217;acquisto di <em>Twitter</em>, Musk lascerà la piattaforma e la smetterà di essere una minaccia per la società”. E quando mai il fondatore di <em>Tesla </em>e di <em>SpaceX</em>, che dà lavoro a decine di migliaia di tecnici in tutto il mondo, che contribuisce alla circolazione a zero emissioni e all’esplorazione dello spazio, dovrebbe costituire una “minaccia per la società”? Perché non si arrende alla censura contro Donald Trump, forse. Perché sostiene che il diritto di libertà non conosce eccezioni. Solo per questo.</p>



<p>Il grande regista Rob Reiner (<em>&#8220;Stand by Me&#8221;</em>, <em>&#8220;Harry ti presento Sally&#8221;</em>, <em>&#8220;Misery non deve morire&#8221;</em>, <em>&#8220;Codice d’onore&#8221;</em>…) dimostra di non comprendere il senso stesso della libertà di opinione e neppure di voto: “Ora che Elon Musk compra <em>Twitter</em>, una domanda per tutti noi: permetterà ad un criminale che ha usato questa piattaforma per mentire e diffondere disinformazione per cercare di rovesciare il governo degli Stati Uniti, di tornare e continuare con la sua attività criminale? Se lo farà, come possiamo combatterlo?” Indovinate di quale “criminale” parla? Di Donald Trump, ovviamente.</p>



<p>La spiegazione di questi paradossi, dunque, è molto semplice. A costo di generalizzare: il Partito democratico e tutto il mondo intellettuale, imprenditoriale, filantropico, mediatico e artistico alla sua corte, non vogliono ammettere alcuna vera alternanza democratica. Non hanno mai ammesso la legittimità di Donald Trump, così come non hanno mai ammesso quella di George W. Bush prima di lui, di Reagan prima di Bush e di Nixon prima di Reagan. I Democratici “sono” il governo, hanno il loro programma di trasformazione più o meno accelerata della società americana e, almeno dai tempi di Kennedy, dal 1960 dunque, hanno il controllo pieno delle menti pensanti del Paese. I media si sono meravigliati all’unisono della vittoria di Trump nel 2016: come osa vincere, se eravamo tutti contro di lui (come si chiedeva anche Giovanna Botteri in trasferta)? Risposta semplice: perché usava bene i <em>social network</em>, soprattutto <em>Twitter</em>, dunque sapeva comunicare bene in quella che è la piazza virtuale del XXI Secolo. Ecco che allora, per quattro anni, i Democratici e i loro numerosissimi alleati nel mondo occidentale hanno fatto la guerra per il controllo dei <em>social network</em>, convincendo, con le buone o con le cattive i proprietari ad autocensurarsi.</p>



<p>Con il pretesto ottimo della pandemia, poi, le censure, i messaggi di avvertimento, i <em>“fact checking”</em> indipendenti sono diventati una costante per tutti noi utenti. E dopo la protesta (non un golpe: si chiama protesta, disarmata) al Campidoglio del 6 gennaio 2021, Trump è stato bannato a vita sia da <em>Twitter </em>che da <em>Facebook</em>. Il massimo lo si è raggiunto il mese dopo, quando un intero <em>social network</em> concorrente, <em>Parler</em>, proprio perché continuava a garantire la libertà di parola, è stato mandato offline nel giro di un weekend, senza aver bisogno di una sentenza, ma solo di tre click delle società che ne controllavano la diffusione. In un contesto del genere, c’è una possibile reazione negativa ed una positiva. Quella negativa è la reazione statalista proposta da una parte del Partito Repubblicano che mira a cancellare la legge che distingue i <em>social network</em> dagli editori. Si renderebbe, così, il proprietario del <em>social network</em> responsabile di tutto ciò che viene pubblicato sulla sua piattaforma, costringendolo a ridurre enormemente il traffico. In questo modo, però, la libertà di espressione verrebbe ancor più ridotta. L’altra reazione possibile, positiva, è quella di mercato: creare un <em>social network</em> nuovo, come ha fatto Trump con <em>Truth</em>. O comprarne uno già esistente, anche per cambiargli le regole, come ha fatto Musk.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-31764" class="share-twitter sd-button share-icon no-text" href="https://www.atlanticoquotidiano.it/quotidiano/listeria-anti-musk-la-sinistra-teme-di-perdere-il-controllo-dei-social-conquistato-dopo-trump/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-31764" class="share-facebook sd-button share-icon no-text" href="https://www.atlanticoquotidiano.it/quotidiano/listeria-anti-musk-la-sinistra-teme-di-perdere-il-controllo-dei-social-conquistato-dopo-trump/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>							</div>
									
						</article>
						
						<div class="author">
							<div class="row">
								<div class="col-sm-2">
									<img alt src="http://2.gravatar.com/avatar/e22bbaeba432eac3be6fc98a0990fdeb?s=200&#038;d=mm&#038;r=g" class="avatar avatar-200 photo jetpack-lazy-image" height="200" width="200" loading="lazy" data-lazy-srcset="http://2.gravatar.com/avatar/e22bbaeba432eac3be6fc98a0990fdeb?s=400&#038;d=mm&#038;r=g 2x" data-lazy-src="http://2.gravatar.com/avatar/e22bbaeba432eac3be6fc98a0990fdeb?s=200&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='http://2.gravatar.com/avatar/e22bbaeba432eac3be6fc98a0990fdeb?s=200&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e22bbaeba432eac3be6fc98a0990fdeb?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/></noscript>								</div>
								<div class="col-sm-10">
									
									<div class="pull-right">
																			</div>
								
									<h3>Stefano Magni</h3>
									Giornalista e saggista. Redattore esteri del quotidiano L’Opinione, collabora con La Nuova Bussola Quotidiana, Atlantico quotidiano e diverse altre testate.								</div>
							</div>
						</div>
						
						<hr>
						
						 
									
													
				</section> <!-- .main -->
				
				<aside class="col-md-3">

	<div class="widget widget_block widget_media_image" id="block-2">
<figure class="wp-block-image size-full is-resized"><a href="https://legaonline.it/2xmille/"><img loading="lazy" src="https://www.atlanticoquotidiano.it/wp-content/uploads/2022/04/300x250_50KB.jpg" alt="" class="wp-image-31336" width="301" height="250" srcset="https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2022/04/300x250_50KB.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2022/04/300x250_50KB.jpg?resize=150%2C125&amp;ssl=1 150w" sizes="(max-width: 301px) 100vw, 301px" /></a></figure>
</div><div class="widget widget_top-posts" id="top-posts-3"><h4>In evidenza</h4><ul>				<li>
					<a href="https://www.atlanticoquotidiano.it/quotidiano/lhub-imperiale-del-gas-la-grande-tentazione-tedesca-che-spaventa-gli-usa/" class="bump-view" data-bump-view="tp">L&#039;hub imperiale del gas: la grande tentazione tedesca che spaventa gli Usa</a>					</li>
								<li>
					<a href="https://www.atlanticoquotidiano.it/quotidiano/quando-kgb-e-stasi-si-inventarono-che-lhiv-era-stato-creato-dal-governo-usa/" class="bump-view" data-bump-view="tp">Quando KGB e Stasi si inventarono che l&#039;HIV era stato creato dal governo Usa</a>					</li>
								<li>
					<a href="https://www.atlanticoquotidiano.it/quotidiano/25-aprile-per-i-comunisti-fu-anche-loccasione-per-eliminare-i-nemici-borghesi-la-testimonianza-di-pierluigi-lenzi/" class="bump-view" data-bump-view="tp">25 aprile: per i comunisti fu anche l&#039;occasione per eliminare i nemici &quot;borghesi&quot;. La testimonianza di Pierluigi Lenzi</a>					</li>
				</ul></div>
		
	<div class="widget widget_top-posts" id="top-posts-2"><h4>Forse ti interessa&#8230;</h4><ul>				<li>
					<a href="https://www.atlanticoquotidiano.it/quotidiano/lhub-imperiale-del-gas-la-grande-tentazione-tedesca-che-spaventa-gli-usa/" class="bump-view" data-bump-view="tp">L&#039;hub imperiale del gas: la grande tentazione tedesca che spaventa gli Usa</a>					</li>
								<li>
					<a href="https://www.atlanticoquotidiano.it/quotidiano/quando-kgb-e-stasi-si-inventarono-che-lhiv-era-stato-creato-dal-governo-usa/" class="bump-view" data-bump-view="tp">Quando KGB e Stasi si inventarono che l&#039;HIV era stato creato dal governo Usa</a>					</li>
								<li>
					<a href="https://www.atlanticoquotidiano.it/quotidiano/25-aprile-per-i-comunisti-fu-anche-loccasione-per-eliminare-i-nemici-borghesi-la-testimonianza-di-pierluigi-lenzi/" class="bump-view" data-bump-view="tp">25 aprile: per i comunisti fu anche l&#039;occasione per eliminare i nemici &quot;borghesi&quot;. La testimonianza di Pierluigi Lenzi</a>					</li>
				</ul></div><div class="widget widget_tag_cloud" id="tag_cloud-3"><h4>Tag</h4><div class="tagcloud"><a href="https://www.atlanticoquotidiano.it/tag/biden/" class="tag-cloud-link tag-link-1777 tag-link-position-1" style="font-size: 11.073170731707pt;" aria-label="Biden (137 elementi)">Biden</a>
<a href="https://www.atlanticoquotidiano.it/tag/brexit/" class="tag-cloud-link tag-link-83 tag-link-position-2" style="font-size: 10.390243902439pt;" aria-label="brexit (124 elementi)">brexit</a>
<a href="https://www.atlanticoquotidiano.it/tag/centrodestra/" class="tag-cloud-link tag-link-119 tag-link-position-3" style="font-size: 10.390243902439pt;" aria-label="centrodestra (125 elementi)">centrodestra</a>
<a href="https://www.atlanticoquotidiano.it/tag/cina/" class="tag-cloud-link tag-link-236 tag-link-position-4" style="font-size: 17.219512195122pt;" aria-label="cina (317 elementi)">cina</a>
<a href="https://www.atlanticoquotidiano.it/tag/conte/" class="tag-cloud-link tag-link-528 tag-link-position-5" style="font-size: 11.073170731707pt;" aria-label="Conte (136 elementi)">Conte</a>
<a href="https://www.atlanticoquotidiano.it/tag/coronavirus/" class="tag-cloud-link tag-link-1755 tag-link-position-6" style="font-size: 17.90243902439pt;" aria-label="coronavirus (343 elementi)">coronavirus</a>
<a href="https://www.atlanticoquotidiano.it/tag/costituzione/" class="tag-cloud-link tag-link-150 tag-link-position-7" style="font-size: 9.5365853658537pt;" aria-label="costituzione (110 elementi)">costituzione</a>
<a href="https://www.atlanticoquotidiano.it/tag/democrazia/" class="tag-cloud-link tag-link-129 tag-link-position-8" style="font-size: 13.80487804878pt;" aria-label="democrazia (199 elementi)">democrazia</a>
<a href="https://www.atlanticoquotidiano.it/tag/draghi/" class="tag-cloud-link tag-link-182 tag-link-position-9" style="font-size: 9.3658536585366pt;" aria-label="Draghi (108 elementi)">Draghi</a>
<a href="https://www.atlanticoquotidiano.it/tag/elezioni/" class="tag-cloud-link tag-link-33 tag-link-position-10" style="font-size: 9.3658536585366pt;" aria-label="elezioni (108 elementi)">elezioni</a>
<a href="https://www.atlanticoquotidiano.it/tag/europa/" class="tag-cloud-link tag-link-35 tag-link-position-11" style="font-size: 16.707317073171pt;" aria-label="europa (296 elementi)">europa</a>
<a href="https://www.atlanticoquotidiano.it/tag/francia/" class="tag-cloud-link tag-link-118 tag-link-position-12" style="font-size: 11.243902439024pt;" aria-label="francia (140 elementi)">francia</a>
<a href="https://www.atlanticoquotidiano.it/tag/germania/" class="tag-cloud-link tag-link-85 tag-link-position-13" style="font-size: 11.243902439024pt;" aria-label="germania (141 elementi)">germania</a>
<a href="https://www.atlanticoquotidiano.it/tag/governo/" class="tag-cloud-link tag-link-341 tag-link-position-14" style="font-size: 11.243902439024pt;" aria-label="governo (140 elementi)">governo</a>
<a href="https://www.atlanticoquotidiano.it/tag/governo-draghi/" class="tag-cloud-link tag-link-2339 tag-link-position-15" style="font-size: 8.8536585365854pt;" aria-label="governo Draghi (101 elementi)">governo Draghi</a>
<a href="https://www.atlanticoquotidiano.it/tag/green-pass/" class="tag-cloud-link tag-link-2443 tag-link-position-16" style="font-size: 10.048780487805pt;" aria-label="green pass (120 elementi)">green pass</a>
<a href="https://www.atlanticoquotidiano.it/tag/immigrazione/" class="tag-cloud-link tag-link-44 tag-link-position-17" style="font-size: 12.268292682927pt;" aria-label="immigrazione (160 elementi)">immigrazione</a>
<a href="https://www.atlanticoquotidiano.it/tag/informazione/" class="tag-cloud-link tag-link-57 tag-link-position-18" style="font-size: 8pt;" aria-label="informazione (91 elementi)">informazione</a>
<a href="https://www.atlanticoquotidiano.it/tag/iran/" class="tag-cloud-link tag-link-51 tag-link-position-19" style="font-size: 15.853658536585pt;" aria-label="iran (262 elementi)">iran</a>
<a href="https://www.atlanticoquotidiano.it/tag/islam/" class="tag-cloud-link tag-link-43 tag-link-position-20" style="font-size: 10.048780487805pt;" aria-label="islam (119 elementi)">islam</a>
<a href="https://www.atlanticoquotidiano.it/tag/israele/" class="tag-cloud-link tag-link-81 tag-link-position-21" style="font-size: 10.219512195122pt;" aria-label="israele (122 elementi)">israele</a>
<a href="https://www.atlanticoquotidiano.it/tag/italia/" class="tag-cloud-link tag-link-79 tag-link-position-22" style="font-size: 19.951219512195pt;" aria-label="italia (453 elementi)">italia</a>
<a href="https://www.atlanticoquotidiano.it/tag/johnson/" class="tag-cloud-link tag-link-127 tag-link-position-23" style="font-size: 8.5121951219512pt;" aria-label="Johnson (96 elementi)">Johnson</a>
<a href="https://www.atlanticoquotidiano.it/tag/lega/" class="tag-cloud-link tag-link-1235 tag-link-position-24" style="font-size: 8.6829268292683pt;" aria-label="Lega (100 elementi)">Lega</a>
<a href="https://www.atlanticoquotidiano.it/tag/liberalismo/" class="tag-cloud-link tag-link-113 tag-link-position-25" style="font-size: 10.048780487805pt;" aria-label="liberalismo (119 elementi)">liberalismo</a>
<a href="https://www.atlanticoquotidiano.it/tag/liberta-despressione/" class="tag-cloud-link tag-link-421 tag-link-position-26" style="font-size: 9.1951219512195pt;" aria-label="libertà d&#039;espressione (105 elementi)">libertà d&#039;espressione</a>
<a href="https://www.atlanticoquotidiano.it/tag/lockdown/" class="tag-cloud-link tag-link-1919 tag-link-position-27" style="font-size: 12.609756097561pt;" aria-label="lockdown (168 elementi)">lockdown</a>
<a href="https://www.atlanticoquotidiano.it/tag/mattarella/" class="tag-cloud-link tag-link-297 tag-link-position-28" style="font-size: 8.5121951219512pt;" aria-label="Mattarella (97 elementi)">Mattarella</a>
<a href="https://www.atlanticoquotidiano.it/tag/media/" class="tag-cloud-link tag-link-30 tag-link-position-29" style="font-size: 12.951219512195pt;" aria-label="media (176 elementi)">media</a>
<a href="https://www.atlanticoquotidiano.it/tag/movimento-5-stelle/" class="tag-cloud-link tag-link-67 tag-link-position-30" style="font-size: 13.634146341463pt;" aria-label="Movimento 5 Stelle (192 elementi)">Movimento 5 Stelle</a>
<a href="https://www.atlanticoquotidiano.it/tag/occidente/" class="tag-cloud-link tag-link-42 tag-link-position-31" style="font-size: 13.80487804878pt;" aria-label="occidente (197 elementi)">occidente</a>
<a href="https://www.atlanticoquotidiano.it/tag/partito-democratico/" class="tag-cloud-link tag-link-65 tag-link-position-32" style="font-size: 12.780487804878pt;" aria-label="Partito democratico (173 elementi)">Partito democratico</a>
<a href="https://www.atlanticoquotidiano.it/tag/politicamente-corretto/" class="tag-cloud-link tag-link-112 tag-link-position-33" style="font-size: 10.731707317073pt;" aria-label="politicamente corretto (132 elementi)">politicamente corretto</a>
<a href="https://www.atlanticoquotidiano.it/tag/putin/" class="tag-cloud-link tag-link-109 tag-link-position-34" style="font-size: 10.219512195122pt;" aria-label="Putin (122 elementi)">Putin</a>
<a href="https://www.atlanticoquotidiano.it/tag/regno-unito/" class="tag-cloud-link tag-link-84 tag-link-position-35" style="font-size: 15.341463414634pt;" aria-label="regno unito (243 elementi)">regno unito</a>
<a href="https://www.atlanticoquotidiano.it/tag/russia/" class="tag-cloud-link tag-link-96 tag-link-position-36" style="font-size: 14.829268292683pt;" aria-label="russia (229 elementi)">russia</a>
<a href="https://www.atlanticoquotidiano.it/tag/salvini/" class="tag-cloud-link tag-link-244 tag-link-position-37" style="font-size: 14.829268292683pt;" aria-label="Salvini (227 elementi)">Salvini</a>
<a href="https://www.atlanticoquotidiano.it/tag/sinistra/" class="tag-cloud-link tag-link-29 tag-link-position-38" style="font-size: 15.341463414634pt;" aria-label="sinistra (244 elementi)">sinistra</a>
<a href="https://www.atlanticoquotidiano.it/tag/social-media/" class="tag-cloud-link tag-link-107 tag-link-position-39" style="font-size: 8.8536585365854pt;" aria-label="social media (101 elementi)">social media</a>
<a href="https://www.atlanticoquotidiano.it/tag/statalismo/" class="tag-cloud-link tag-link-92 tag-link-position-40" style="font-size: 9.5365853658537pt;" aria-label="statalismo (110 elementi)">statalismo</a>
<a href="https://www.atlanticoquotidiano.it/tag/stati-uniti/" class="tag-cloud-link tag-link-36 tag-link-position-41" style="font-size: 22pt;" aria-label="stati uniti (598 elementi)">stati uniti</a>
<a href="https://www.atlanticoquotidiano.it/tag/terrorismo/" class="tag-cloud-link tag-link-45 tag-link-position-42" style="font-size: 8.8536585365854pt;" aria-label="terrorismo (102 elementi)">terrorismo</a>
<a href="https://www.atlanticoquotidiano.it/tag/trump/" class="tag-cloud-link tag-link-40 tag-link-position-43" style="font-size: 17.390243902439pt;" aria-label="Trump (325 elementi)">Trump</a>
<a href="https://www.atlanticoquotidiano.it/tag/ue/" class="tag-cloud-link tag-link-37 tag-link-position-44" style="font-size: 19.268292682927pt;" aria-label="ue (416 elementi)">ue</a>
<a href="https://www.atlanticoquotidiano.it/tag/vaccini/" class="tag-cloud-link tag-link-1910 tag-link-position-45" style="font-size: 10.219512195122pt;" aria-label="vaccini (123 elementi)">vaccini</a></div>
</div><div class="widget widget_mailchimpsf_widget" id="mailchimpsf_widget-2"><h4>Iscriviti alla newsletter di Atlantico Quotidiano</h4>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="38359f5e6e" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_BIRTHDAY" class="mc_var_label mc_header mc_header_birthday">Birthday</label>
	<input type="text" size="18" placeholder="" data-format="MM/DD" name="mc_mv_BIRTHDAY" id="mc_mv_BIRTHDAY" class="birthdate-pick mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">First Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Last Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = campo richiesto!			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribe" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</div>
</aside>
				
			</div>			
		</section> <!-- #content -->
		

		<footer>
			<div class="row">
				
				
		<div class="col-sm-4"><div class="widget widget_recent_entries" id="recent-posts-2">
		<h4 class="sidetitle">Articoli recenti</h4>
		<ul>
											<li>
					<a href="https://www.atlanticoquotidiano.it/quotidiano/listeria-anti-musk-la-sinistra-teme-di-perdere-il-controllo-dei-social-conquistato-dopo-trump/" aria-current="page">L&#8217;isteria anti-Musk: la sinistra teme di perdere il controllo dei social conquistato dopo Trump</a>
									</li>
											<li>
					<a href="https://www.atlanticoquotidiano.it/quotidiano/lockdown-e-mancanza-di-prospettive-giovani-sempre-piu-depressi-e-in-fuga-allestero/">Lockdown e mancanza di prospettive: giovani sempre più depressi e in fuga all&#8217;estero</a>
									</li>
											<li>
					<a href="https://www.atlanticoquotidiano.it/quotidiano/quando-kgb-e-stasi-si-inventarono-che-lhiv-era-stato-creato-dal-governo-usa/">Quando KGB e Stasi si inventarono che l&#8217;HIV era stato creato dal governo Usa</a>
									</li>
											<li>
					<a href="https://www.atlanticoquotidiano.it/quotidiano/lhub-imperiale-del-gas-la-grande-tentazione-tedesca-che-spaventa-gli-usa/">L&#8217;hub imperiale del gas: la grande tentazione tedesca che spaventa gli Usa</a>
									</li>
											<li>
					<a href="https://www.atlanticoquotidiano.it/rubriche/politici-scienziati-e-media-pazzi-per-il-modello-cinese-ma-ora-glissano-su-shanghai/">Politici, scienziati e media pazzi per il modello cinese: ma ora glissano su Shanghai</a>
									</li>
					</ul>

		</div></div><div class="col-sm-4"><div class="widget widget_tag_cloud" id="tag_cloud-2"><h4 class="sidetitle">Tag</h4><div class="tagcloud"><a href="https://www.atlanticoquotidiano.it/tag/biden/" class="tag-cloud-link tag-link-1777 tag-link-position-1" style="font-size: 11.073170731707pt;" aria-label="Biden (137 elementi)">Biden</a>
<a href="https://www.atlanticoquotidiano.it/tag/brexit/" class="tag-cloud-link tag-link-83 tag-link-position-2" style="font-size: 10.390243902439pt;" aria-label="brexit (124 elementi)">brexit</a>
<a href="https://www.atlanticoquotidiano.it/tag/centrodestra/" class="tag-cloud-link tag-link-119 tag-link-position-3" style="font-size: 10.390243902439pt;" aria-label="centrodestra (125 elementi)">centrodestra</a>
<a href="https://www.atlanticoquotidiano.it/tag/cina/" class="tag-cloud-link tag-link-236 tag-link-position-4" style="font-size: 17.219512195122pt;" aria-label="cina (317 elementi)">cina</a>
<a href="https://www.atlanticoquotidiano.it/tag/conte/" class="tag-cloud-link tag-link-528 tag-link-position-5" style="font-size: 11.073170731707pt;" aria-label="Conte (136 elementi)">Conte</a>
<a href="https://www.atlanticoquotidiano.it/tag/coronavirus/" class="tag-cloud-link tag-link-1755 tag-link-position-6" style="font-size: 17.90243902439pt;" aria-label="coronavirus (343 elementi)">coronavirus</a>
<a href="https://www.atlanticoquotidiano.it/tag/costituzione/" class="tag-cloud-link tag-link-150 tag-link-position-7" style="font-size: 9.5365853658537pt;" aria-label="costituzione (110 elementi)">costituzione</a>
<a href="https://www.atlanticoquotidiano.it/tag/democrazia/" class="tag-cloud-link tag-link-129 tag-link-position-8" style="font-size: 13.80487804878pt;" aria-label="democrazia (199 elementi)">democrazia</a>
<a href="https://www.atlanticoquotidiano.it/tag/draghi/" class="tag-cloud-link tag-link-182 tag-link-position-9" style="font-size: 9.3658536585366pt;" aria-label="Draghi (108 elementi)">Draghi</a>
<a href="https://www.atlanticoquotidiano.it/tag/elezioni/" class="tag-cloud-link tag-link-33 tag-link-position-10" style="font-size: 9.3658536585366pt;" aria-label="elezioni (108 elementi)">elezioni</a>
<a href="https://www.atlanticoquotidiano.it/tag/europa/" class="tag-cloud-link tag-link-35 tag-link-position-11" style="font-size: 16.707317073171pt;" aria-label="europa (296 elementi)">europa</a>
<a href="https://www.atlanticoquotidiano.it/tag/francia/" class="tag-cloud-link tag-link-118 tag-link-position-12" style="font-size: 11.243902439024pt;" aria-label="francia (140 elementi)">francia</a>
<a href="https://www.atlanticoquotidiano.it/tag/germania/" class="tag-cloud-link tag-link-85 tag-link-position-13" style="font-size: 11.243902439024pt;" aria-label="germania (141 elementi)">germania</a>
<a href="https://www.atlanticoquotidiano.it/tag/governo/" class="tag-cloud-link tag-link-341 tag-link-position-14" style="font-size: 11.243902439024pt;" aria-label="governo (140 elementi)">governo</a>
<a href="https://www.atlanticoquotidiano.it/tag/governo-draghi/" class="tag-cloud-link tag-link-2339 tag-link-position-15" style="font-size: 8.8536585365854pt;" aria-label="governo Draghi (101 elementi)">governo Draghi</a>
<a href="https://www.atlanticoquotidiano.it/tag/green-pass/" class="tag-cloud-link tag-link-2443 tag-link-position-16" style="font-size: 10.048780487805pt;" aria-label="green pass (120 elementi)">green pass</a>
<a href="https://www.atlanticoquotidiano.it/tag/immigrazione/" class="tag-cloud-link tag-link-44 tag-link-position-17" style="font-size: 12.268292682927pt;" aria-label="immigrazione (160 elementi)">immigrazione</a>
<a href="https://www.atlanticoquotidiano.it/tag/informazione/" class="tag-cloud-link tag-link-57 tag-link-position-18" style="font-size: 8pt;" aria-label="informazione (91 elementi)">informazione</a>
<a href="https://www.atlanticoquotidiano.it/tag/iran/" class="tag-cloud-link tag-link-51 tag-link-position-19" style="font-size: 15.853658536585pt;" aria-label="iran (262 elementi)">iran</a>
<a href="https://www.atlanticoquotidiano.it/tag/islam/" class="tag-cloud-link tag-link-43 tag-link-position-20" style="font-size: 10.048780487805pt;" aria-label="islam (119 elementi)">islam</a>
<a href="https://www.atlanticoquotidiano.it/tag/israele/" class="tag-cloud-link tag-link-81 tag-link-position-21" style="font-size: 10.219512195122pt;" aria-label="israele (122 elementi)">israele</a>
<a href="https://www.atlanticoquotidiano.it/tag/italia/" class="tag-cloud-link tag-link-79 tag-link-position-22" style="font-size: 19.951219512195pt;" aria-label="italia (453 elementi)">italia</a>
<a href="https://www.atlanticoquotidiano.it/tag/johnson/" class="tag-cloud-link tag-link-127 tag-link-position-23" style="font-size: 8.5121951219512pt;" aria-label="Johnson (96 elementi)">Johnson</a>
<a href="https://www.atlanticoquotidiano.it/tag/lega/" class="tag-cloud-link tag-link-1235 tag-link-position-24" style="font-size: 8.6829268292683pt;" aria-label="Lega (100 elementi)">Lega</a>
<a href="https://www.atlanticoquotidiano.it/tag/liberalismo/" class="tag-cloud-link tag-link-113 tag-link-position-25" style="font-size: 10.048780487805pt;" aria-label="liberalismo (119 elementi)">liberalismo</a>
<a href="https://www.atlanticoquotidiano.it/tag/liberta-despressione/" class="tag-cloud-link tag-link-421 tag-link-position-26" style="font-size: 9.1951219512195pt;" aria-label="libertà d&#039;espressione (105 elementi)">libertà d&#039;espressione</a>
<a href="https://www.atlanticoquotidiano.it/tag/lockdown/" class="tag-cloud-link tag-link-1919 tag-link-position-27" style="font-size: 12.609756097561pt;" aria-label="lockdown (168 elementi)">lockdown</a>
<a href="https://www.atlanticoquotidiano.it/tag/mattarella/" class="tag-cloud-link tag-link-297 tag-link-position-28" style="font-size: 8.5121951219512pt;" aria-label="Mattarella (97 elementi)">Mattarella</a>
<a href="https://www.atlanticoquotidiano.it/tag/media/" class="tag-cloud-link tag-link-30 tag-link-position-29" style="font-size: 12.951219512195pt;" aria-label="media (176 elementi)">media</a>
<a href="https://www.atlanticoquotidiano.it/tag/movimento-5-stelle/" class="tag-cloud-link tag-link-67 tag-link-position-30" style="font-size: 13.634146341463pt;" aria-label="Movimento 5 Stelle (192 elementi)">Movimento 5 Stelle</a>
<a href="https://www.atlanticoquotidiano.it/tag/occidente/" class="tag-cloud-link tag-link-42 tag-link-position-31" style="font-size: 13.80487804878pt;" aria-label="occidente (197 elementi)">occidente</a>
<a href="https://www.atlanticoquotidiano.it/tag/partito-democratico/" class="tag-cloud-link tag-link-65 tag-link-position-32" style="font-size: 12.780487804878pt;" aria-label="Partito democratico (173 elementi)">Partito democratico</a>
<a href="https://www.atlanticoquotidiano.it/tag/politicamente-corretto/" class="tag-cloud-link tag-link-112 tag-link-position-33" style="font-size: 10.731707317073pt;" aria-label="politicamente corretto (132 elementi)">politicamente corretto</a>
<a href="https://www.atlanticoquotidiano.it/tag/putin/" class="tag-cloud-link tag-link-109 tag-link-position-34" style="font-size: 10.219512195122pt;" aria-label="Putin (122 elementi)">Putin</a>
<a href="https://www.atlanticoquotidiano.it/tag/regno-unito/" class="tag-cloud-link tag-link-84 tag-link-position-35" style="font-size: 15.341463414634pt;" aria-label="regno unito (243 elementi)">regno unito</a>
<a href="https://www.atlanticoquotidiano.it/tag/russia/" class="tag-cloud-link tag-link-96 tag-link-position-36" style="font-size: 14.829268292683pt;" aria-label="russia (229 elementi)">russia</a>
<a href="https://www.atlanticoquotidiano.it/tag/salvini/" class="tag-cloud-link tag-link-244 tag-link-position-37" style="font-size: 14.829268292683pt;" aria-label="Salvini (227 elementi)">Salvini</a>
<a href="https://www.atlanticoquotidiano.it/tag/sinistra/" class="tag-cloud-link tag-link-29 tag-link-position-38" style="font-size: 15.341463414634pt;" aria-label="sinistra (244 elementi)">sinistra</a>
<a href="https://www.atlanticoquotidiano.it/tag/social-media/" class="tag-cloud-link tag-link-107 tag-link-position-39" style="font-size: 8.8536585365854pt;" aria-label="social media (101 elementi)">social media</a>
<a href="https://www.atlanticoquotidiano.it/tag/statalismo/" class="tag-cloud-link tag-link-92 tag-link-position-40" style="font-size: 9.5365853658537pt;" aria-label="statalismo (110 elementi)">statalismo</a>
<a href="https://www.atlanticoquotidiano.it/tag/stati-uniti/" class="tag-cloud-link tag-link-36 tag-link-position-41" style="font-size: 22pt;" aria-label="stati uniti (598 elementi)">stati uniti</a>
<a href="https://www.atlanticoquotidiano.it/tag/terrorismo/" class="tag-cloud-link tag-link-45 tag-link-position-42" style="font-size: 8.8536585365854pt;" aria-label="terrorismo (102 elementi)">terrorismo</a>
<a href="https://www.atlanticoquotidiano.it/tag/trump/" class="tag-cloud-link tag-link-40 tag-link-position-43" style="font-size: 17.390243902439pt;" aria-label="Trump (325 elementi)">Trump</a>
<a href="https://www.atlanticoquotidiano.it/tag/ue/" class="tag-cloud-link tag-link-37 tag-link-position-44" style="font-size: 19.268292682927pt;" aria-label="ue (416 elementi)">ue</a>
<a href="https://www.atlanticoquotidiano.it/tag/vaccini/" class="tag-cloud-link tag-link-1910 tag-link-position-45" style="font-size: 10.219512195122pt;" aria-label="vaccini (123 elementi)">vaccini</a></div>
</div></div><div class="col-sm-4"><div class="widget widget_meta" id="meta-2"><h4 class="sidetitle">Meta</h4>
		<ul>
						<li><a rel="nofollow" href="https://www.atlanticoquotidiano.it/wp-login.php">Accedi</a></li>
			<li><a href="https://www.atlanticoquotidiano.it/feed/">Feed dei contenuti</a></li>
			<li><a href="https://www.atlanticoquotidiano.it/comments/feed/">Feed dei commenti</a></li>

			<li><a href="https://it.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div></div><div class="col-sm-4"><div class="widget widget_eu_cookie_law_widget" id="eu_cookie_law_widget-2">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Accetta e chiudi" class="accept" />
	</form>

	Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche su controllo dei cookie, leggi qui:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Informativa sui cookie	</a>
</div>
</div></div>				
			</div>
		</footer>
			
		<div class="endinfo">
			<div class="row">
				
				<div class="col-sm-10">
					Atlantico Quotidiano &copy; 2022, Tutti i diritti riservati | Historica di Francesco Giubilei - Via P.V. da Sarsina, 320 - Cesena (FC) - P.I. 04217570409
				</div>
				<div class="col-sm-2 text-right">
					<a href="//www.iubenda.com/privacy-policy/559452" class="iubenda-white iubenda-embed" title="Privacy Policy">Privacy Policy</a>
					<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
				</div>
				
			</div>
		</div>
	
	
	
	</div>
	
		<div style="display:none">
	<div class="grofile-hash-map-e22bbaeba432eac3be6fc98a0990fdeb">
	</div>
	<div class="grofile-hash-map-e22bbaeba432eac3be6fc98a0990fdeb">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.atlanticoquotidiano.it\/quotidiano\/listeria-anti-musk-la-sinistra-teme-di-perdere-il-controllo-dei-social-conquistato-dopo-trump\/":31764};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.atlanticoquotidiano.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.atlanticoquotidiano.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"204c02de68","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202217' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js?ver=3.2.0' id='bootstrap-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/equalize.js/1.0.1/equalize.min.js?ver=1.0.1' id='equalize-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/themes/cultora/js/main.js?ver=1.1' id='main-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202217.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'159218170',post:'31764',tz:'0',srv:'www.atlanticoquotidiano.it'} ]);
	_stq.push([ 'clickTrackerInit', '159218170', '31764' ]);
</script>
	
	<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=1136552&screenLayer=1&mode=NONE&home=http://www.cultora.it"></script>
	
</body>
</html>
<!-- Dynamic page generated in 1.144 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-04-27 04:15:57 -->

<!-- super cache -->