<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>

	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

    <title>La supponenza contagiosa dei virologi bulli che si sfidano a chi la spara più dura - Atlantico Quotidiano, Atlantico Quotidiano</title>
	<link rel="icon" href="http://www.atlanticoquotidiano.it/wp-content/themes/cultora/images/favicon.png" type="image/png" />

	<script src="https://use.typekit.net/eqt4pgx.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>

	<!-- adsense google -->
	<script data-ad-client="ca-pub-1558954017637625" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.atlanticoquotidiano.it/quotidiano/la-supponenza-contagiosa-dei-virologi-bulli-che-si-sfidano-a-chi-la-spara-piu-dura/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La supponenza contagiosa dei virologi bulli che si sfidano a chi la spara più dura - Atlantico Quotidiano" />
<meta property="og:description" content="Davvero qualcuno si stupisce per l&#8217;uscita del nostro uomo all&#8217;OMS, Walter Ricciardi, che scientificamente si sollazza con quelli che sfondano il pupazzo di Trump? Per quell&#8217;altro, l&#8217;epidemiologo Lopalco, &#8220;nominato dal governatore Emiliano responsabile delle emergenze in Puglia&#8221;, che si diverte sulla sfiga di Boris Johnson mezzo accoppato dal virus (e l&#8217;amico Burioni pronto gli mette..." />
<meta property="og:url" content="http://www.atlanticoquotidiano.it/quotidiano/la-supponenza-contagiosa-dei-virologi-bulli-che-si-sfidano-a-chi-la-spara-piu-dura/" />
<meta property="og:site_name" content="Atlantico Quotidiano" />
<meta property="article:tag" content="Burioni" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Gismondo" />
<meta property="article:tag" content="lockdown" />
<meta property="article:tag" content="Ricciardi" />
<meta property="article:section" content="Quotidiano" />
<meta property="article:published_time" content="2020-04-21T04:12:00+00:00" />
<meta property="article:modified_time" content="2020-04-20T21:44:00+00:00" />
<meta property="og:updated_time" content="2020-04-20T21:44:00+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Davvero qualcuno si stupisce per l&#8217;uscita del nostro uomo all&#8217;OMS, Walter Ricciardi, che scientificamente si sollazza con quelli che sfondano il pupazzo di Trump? Per quell&#8217;altro, l&#8217;epidemiologo Lopalco, &#8220;nominato dal governatore Emiliano responsabile delle emergenze in Puglia&#8221;, che si diverte sulla sfiga di Boris Johnson mezzo accoppato dal virus (e l&#8217;amico Burioni pronto gli mette..." />
<meta name="twitter:title" content="La supponenza contagiosa dei virologi bulli che si sfidano a chi la spara più dura - Atlantico Quotidiano" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.atlanticoquotidiano.it/#website","url":"http://www.atlanticoquotidiano.it/","name":"Atlantico Quotidiano","inLanguage":"it-IT","description":"Atlantico Quotidiano","potentialAction":[{"@type":"SearchAction","target":"http://www.atlanticoquotidiano.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"http://www.atlanticoquotidiano.it/quotidiano/la-supponenza-contagiosa-dei-virologi-bulli-che-si-sfidano-a-chi-la-spara-piu-dura/#webpage","url":"http://www.atlanticoquotidiano.it/quotidiano/la-supponenza-contagiosa-dei-virologi-bulli-che-si-sfidano-a-chi-la-spara-piu-dura/","name":"La supponenza contagiosa dei virologi bulli che si sfidano a chi la spara pi\u00f9 dura - Atlantico Quotidiano","isPartOf":{"@id":"http://www.atlanticoquotidiano.it/#website"},"inLanguage":"it-IT","datePublished":"2020-04-21T04:12:00+00:00","dateModified":"2020-04-20T21:44:00+00:00","author":{"@id":"http://www.atlanticoquotidiano.it/#/schema/person/f4799ff64b1d972c3f3c7e51373c124b"},"potentialAction":[{"@type":"ReadAction","target":["http://www.atlanticoquotidiano.it/quotidiano/la-supponenza-contagiosa-dei-virologi-bulli-che-si-sfidano-a-chi-la-spara-piu-dura/"]}]},{"@type":["Person"],"@id":"http://www.atlanticoquotidiano.it/#/schema/person/f4799ff64b1d972c3f3c7e51373c124b","name":"Max Del Papa","image":{"@type":"ImageObject","@id":"http://www.atlanticoquotidiano.it/#authorlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/19460d117d8ab47a101ef92e22212798?s=96&d=mm&r=g","caption":"Max Del Papa"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Atlantico Quotidiano &raquo; Feed" href="http://www.atlanticoquotidiano.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.atlanticoquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.atlanticoquotidiano.it/?mcsf_action=main_css&#038;ver=5.4' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp/css/ie.css?ver=5.4' type='text/css' media='all' />
<![endif]-->
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.atlanticoquotidiano.it/wp-content/themes/cultora/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<!-- `eu-cookie-law-style` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='sccss_style-css'  href='http://www.atlanticoquotidiano.it?sccss=1&#038;ver=5.4' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.4.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.atlanticoquotidiano.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://www.atlanticoquotidiano.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.atlanticoquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atlanticoquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://wp.me/paM3V0-2Ju' />
<link rel="alternate" type="application/json+oembed" href="http://www.atlanticoquotidiano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atlanticoquotidiano.it%2Fquotidiano%2Fla-supponenza-contagiosa-dei-virologi-bulli-che-si-sfidano-a-chi-la-spara-piu-dura%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.atlanticoquotidiano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atlanticoquotidiano.it%2Fquotidiano%2Fla-supponenza-contagiosa-dei-virologi-bulli-che-si-sfidano-a-chi-la-spara-piu-dura%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 


#media_image-4{
  padding: 0;
}

#media_image-4 h4{
  display: none;
}

#media_image-4 a{
  display: block;
}

#media_image-4 img{
  width: 100%;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* CUSTOM CSS FOR ATLANTICO VIA PLUGIN*/

header a.logo img {
  height: auto;
  margin: 20px auto;
}</style>
<!-- end Simple Custom CSS and JS -->
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-114612450-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<body class="post-template-default single single-post postid-10508 single-format-standard">

	<!--[if lt IE 7]>
	<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
	<![endif]-->

	<div class="container">

		<header>
			<div class="row">

				<div class="col-md-3 hidden-xs hidden-sm">
					<div class="adv lx"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cultora_header4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:234px;height:60px"
     data-ad-client="ca-pub-1558954017637625"
     data-ad-slot="8443286925"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
				<div class="col-md-6 col-xs-6">

					<a class="logo" href="http://www.atlanticoquotidiano.it/">
						<img src="http://www.atlanticoquotidiano.it/wp-content/themes/cultora/images/logo.png" class="img-responsive center-block"
							alt="Atlantico Quotidiano" title="Atlantico Quotidiano">
					</a>

				</div>
				<div class="col-md-3 col-xs-6">
					<div class="adv rx"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cultora_header4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:234px;height:60px"
     data-ad-client="ca-pub-1558954017637625"
     data-ad-slot="8443286925"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>

			</div>
		</header>



		<nav id="main-nav">
			<div class="row">
				<div class="col-sm-8">

					<div class="hamburger">
						<span class="fa-stack fa-lg">
							<i class="fa fa-square fa-stack-2x"></i>
							<i class="fa fa-bars fa-stack-1x fa-inverse"></i>
						</span>
					</div>

					<ul id="menu-primary" class=""><li id="menu-item-461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-461"><a href="http://www.atlanticoquotidiano.it/">Home</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462"><a href="http://www.atlanticoquotidiano.it/about/">About</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-486"><a href="http://www.atlanticoquotidiano.it/quotidiano/">Quotidiano</a>
<ul class="sub-menu">
	<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-502"><a href="http://www.atlanticoquotidiano.it/category/quotidiano/politica/">Politica</a></li>
	<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="http://www.atlanticoquotidiano.it/category/quotidiano/economia/">Economia</a></li>
	<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="http://www.atlanticoquotidiano.it/category/quotidiano/esteri/">Esteri</a></li>
	<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499"><a href="http://www.atlanticoquotidiano.it/category/quotidiano/cultura/">Cultura</a></li>
	<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-685"><a href="http://www.atlanticoquotidiano.it/category/quotidiano/media/">Media</a></li>
	<li id="menu-item-528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528"><a href="http://www.atlanticoquotidiano.it/category/recensioni/">Recensioni</a></li>
	<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.atlanticoquotidiano.it/category/rubriche/">Rubriche</a></li>
</ul>
</li>
<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-494"><a href="http://www.atlanticoquotidiano.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-10538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10538"><a href="http://www.atlanticoquotidiano.it/category/rubriche/chinavirus/">China Virus</a></li>
	<li id="menu-item-6774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6774"><a href="http://www.atlanticoquotidiano.it/category/rubriche/italygate/">Speciale ItalyGate</a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="http://www.atlanticoquotidiano.it/category/rubriche/giudittasfiles/">Giuditta&#8217;s Files</a></li>
	<li id="menu-item-4621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4621"><a href="http://www.atlanticoquotidiano.it/category/rubriche/lunedi/">L&#8217;altra faccia del lunedì</a></li>
	<li id="menu-item-6522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6522"><a href="http://www.atlanticoquotidiano.it/category/rubriche/thatchersovranista/">Thatcher Sovranista</a></li>
	<li id="menu-item-6484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6484"><a href="http://www.atlanticoquotidiano.it/category/rubriche/muro30/">#Muro30</a></li>
	<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596"><a href="http://www.atlanticoquotidiano.it/category/rubriche/oamerica/">O, America!</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="http://www.atlanticoquotidiano.it/category/rubriche/incoldblood/">In Cold Blood</a></li>
	<li id="menu-item-7156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7156"><a href="http://www.atlanticoquotidiano.it/category/rubriche/minimapolitica/">Minima Politica</a></li>
	<li id="menu-item-5275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5275"><a href="http://www.atlanticoquotidiano.it/category/rubriche/capaneo/">Il martedì di Capaneo, a Dio spiacente e a li nimici sui</a></li>
	<li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589"><a href="http://www.atlanticoquotidiano.it/category/rubriche/politicsapp/">Politics App</a></li>
	<li id="menu-item-1624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624"><a href="http://www.atlanticoquotidiano.it/category/rubriche/daybyday/">Day by Day</a></li>
	<li id="menu-item-2634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2634"><a href="http://www.atlanticoquotidiano.it/category/rubriche/sportivo/">Atlantico Sportivo</a></li>
</ul>
</li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-495"><a href="http://www.atlanticoquotidiano.it/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521"><a href="http://www.atlanticoquotidiano.it/category/recensioni/libri/">Libri</a></li>
	<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520"><a href="http://www.atlanticoquotidiano.it/category/recensioni/film/">Film</a></li>
</ul>
</li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-493"><a href="http://www.atlanticoquotidiano.it/rivista/">Rivista</a>
<ul class="sub-menu">
	<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="http://www.atlanticoquotidiano.it/category/rivista/inverno2018/">Inverno 2018</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="http://www.atlanticoquotidiano.it/category/rivista/comeabbonarsi/">Come abbonarsi</a></li>
</ul>
</li>
</ul>
				</div>
				<div class="col-sm-4">

					<ul id="menu-secondary" class="list-inline">
						<li><a href="http://www.atlanticoquotidiano.it/feed/rss/"><i class="fa fa-fw fa-rss"></i></a></li>
						<li><a target="_blank" href="https://www.facebook.com/atlanticoquotidiano"><i class="fa fa-fw fa-facebook"></i></a></li>
						<li><a target="_blank" href="http://www.twitter.com/AtlanticoMag"><i class="fa fa-fw fa-twitter"></i></a></li>
						<li><a href="http://www.atlanticoquotidiano.it/cerca/"><i class="fa fa-fw fa-search"></i></a></li>
						<li><a href="mailto:info@atlanticoquotidiano.it"><i class="fa fa-fw fa-envelope-o"></i></a></li>
					</ul>

				</div>
			</div>
		</nav>

		<div id="twitter-stream">
			<div class="row">
				<div class="col-md-2 col-sm-3 col-xs-12">

					<a href="https://twitter.com/AtlanticoMag" class="tweet-lable">
						<i class="fa fa-fw fa-twitter"></i> @AtlanticoMag
					</a>

				</div>
				<div class="col-md-10 col-sm-9 col-xs-12">

						<ul class="tweet-list">
				<li title="Trump fa bene a congelare i fondi all’Oms: ecco come funziona il baraccone Onu dove si coalizza il fronte anti-occi… https://t.co/YVLSDp5o2X">20/04 @ 15:54, Trump fa bene a congelare i fondi all’Oms: ecco come funziona il baraccone Onu dove si coalizza il fronte anti-occi… <a target="blank" rel="nofollow" href="https://t.co/YVLSDp5o2X" target="_blank">https://t.co/YVLSDp5o2X</a></li>
				<li title="Il caso Ricciardi imbarazza il governo: le cantonate, i tweet anti-Trump e l’Oms che alla fine lo sconfessa, di… https://t.co/OZmGpKTfVs">20/04 @ 11:39, Il caso Ricciardi imbarazza il governo: le cantonate, i tweet anti-Trump e l’Oms che alla fine lo sconfessa, di… <a target="blank" rel="nofollow" href="https://t.co/OZmGpKTfVs" target="_blank">https://t.co/OZmGpKTfVs</a></li>
				<li title="Se gli attacchi alla Lombardia rivelano una diffusa e montante cultura anti-sviluppo e anti-impresa, di Martino Loi… https://t.co/cvHZJGsBRS">20/04 @ 08:07, Se gli attacchi alla Lombardia rivelano una diffusa e montante cultura anti-sviluppo e anti-impresa, di Martino Loi… <a target="blank" rel="nofollow" href="https://t.co/cvHZJGsBRS" target="_blank">https://t.co/cvHZJGsBRS</a></li>
				<li title="Leadership, religione e libertà: cosa Papa Bergoglio dovrebbe imparare dalla Regina Elisabetta, di Francesco Zanott… https://t.co/rIpAlI4vK3">20/04 @ 08:06, Leadership, religione e libertà: cosa Papa Bergoglio dovrebbe imparare dalla Regina Elisabetta, di Francesco Zanott… <a target="blank" rel="nofollow" href="https://t.co/rIpAlI4vK3" target="_blank">https://t.co/rIpAlI4vK3</a></li>
				<li title="Il miraggio della “fase 2”: non è più tempo di task force e comitati, né dei “pieni poteri” di Conte, di Franco Car… https://t.co/cjtRpEdrMg">18/04 @ 17:03, Il miraggio della “fase 2”: non è più tempo di task force e comitati, né dei “pieni poteri” di Conte, di Franco Car… <a target="blank" rel="nofollow" href="https://t.co/cjtRpEdrMg" target="_blank">https://t.co/cjtRpEdrMg</a></li>
				<li title="Il ruolo di Teheran nel diffondere la disinformazione di Pechino sul coronavirus, di Dorian Gray https://t.co/dNphvZJKMb">18/04 @ 10:47, Il ruolo di Teheran nel diffondere la disinformazione di Pechino sul coronavirus, di Dorian Gray <a target="blank" rel="nofollow" href="https://t.co/dNphvZJKMb" target="_blank">https://t.co/dNphvZJKMb</a></li>
			</ul>


				</div>
			</div>
		</div>
		
		<section id="content">
			<div class="row">
				
				<section class="single col-md-9">
					
																
						<article class="post-10508 post type-post status-publish format-standard hentry category-politica category-quotidiano tag-burioni tag-coronavirus tag-gismondo tag-lockdown tag-ricciardi">
							
														
							<h1>La supponenza contagiosa dei virologi bulli che si sfidano a chi la spara più dura</h1>
							
							<div class="row">
								<div class="col-sm-9">
									<p class="metainfo">
	
	<img src="http://1.gravatar.com/avatar/19460d117d8ab47a101ef92e22212798?s=24&#038;d=mm&#038;r=g" width="24" height="24" alt="Avatar" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default jetpack-lazy-image" data-lazy-src="http://1.gravatar.com/avatar/19460d117d8ab47a101ef92e22212798?s=24&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="http://1.gravatar.com/avatar/19460d117d8ab47a101ef92e22212798?s=24&#038;d=mm&#038;r=g" width="24" height="24" alt="Avatar" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></noscript>	di <strong><a href="http://www.atlanticoquotidiano.it/author/max-del-papa/">Max Del Papa</a></strong>, 
	in <strong><a href="http://www.atlanticoquotidiano.it/category/quotidiano/politica/" rel="category tag">Politica</a>, <a href="http://www.atlanticoquotidiano.it/category/quotidiano/" rel="category tag">Quotidiano</a></strong>, 
	del <strong><time pubdate datetime="2020-04-21 04:12:00">21 Apr 2020, 04:12</time></strong>

</p>								</div>
								<div class="col-sm-3">
																		<div class="fblike">
										<div id="fb-root"></div>
										<script>(function(d, s, id) {
										  var js, fjs = d.getElementsByTagName(s)[0];
										  if (d.getElementById(id)) return;
										  js = d.createElement(s); js.id = id;
										  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=792354664135759&version=v2.0";
										  fjs.parentNode.insertBefore(js, fjs);
										}(document, 'script', 'facebook-jssdk'));</script>
										<div class="fb-like" data-href="http://www.atlanticoquotidiano.it/quotidiano/la-supponenza-contagiosa-dei-virologi-bulli-che-si-sfidano-a-chi-la-spara-piu-dura/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
									</div>
								</div>
							</div>
							
																					
							<div class="content">
								
<p>Davvero qualcuno si stupisce per l&#8217;uscita del nostro uomo all&#8217;OMS, Walter Ricciardi, che <em>scientificamente </em>si sollazza con quelli che sfondano il pupazzo di Trump? Per quell&#8217;altro, l&#8217;epidemiologo Lopalco, &#8220;nominato dal governatore Emiliano responsabile delle emergenze in Puglia&#8221;, che si diverte sulla sfiga di Boris Johnson mezzo accoppato dal virus (e l&#8217;amico Burioni pronto gli mette il <em>like</em>)? Uomini di scienza ma di sicuro personaggi vanitosi, dai comportamenti a volte superficiali, da <em>social </em>bulli (il ragazzo Ricciardi è stato attore nel film <em>&#8220;L&#8217;ultimo guappo&#8221;</em> con Mario Merola, si vede che gli è rimasta addosso la polvere del personaggio). Sono questi a tenere per le palle il Paese, si sfidano a chi la spara più dura, più drastica, chissà, l&#8217;Italia non dovrebbe riaprire mai più o almeno non prima che le beghe politiche vengano definite: deve passare il Covid o il Mes?</p>



<p>Perché c&#8217;è un acre afrore di potere che traspira da certe prediche, da certe indicazioni. Ricciardi, il nostro uomo all&#8217;OMS nonché al Ministero della salute, è per forza di cose collegato alla politica che conta: già con il benefattore Monti (<em>Scelta Civica</em>), poi sotto la Lorenzin, è passato in eredità all&#8217;attuale Speranza ed ha incarichi nella Ue. La sua furia iconoclasta verso Trump potrebbe suggerire acrimonia verso la decisione del presidente americano di tagliare i fondi all&#8217;OMS cinese, diretta da un ex del <em>Fronte di Liberazione del Tigrè</em>, vale a dire il marxismo leninismo maoismo in salsa sanitaria. Sacrosanta decisione, quella di Trump, visto che l&#8217;OMS è stata più zelante di una guardia rossa nell&#8217;occultare allarmi, sintomi, sviluppi e degenerazioni della pandemia. Ricciardi proviene da uno scazzo giudiziario con il <em>Codacons</em>, che lo accusava di conflitti d&#8217;interesse con l&#8217;industria farmaceutica, e dal quale è uscito perdente in giudizio: il 10 luglio 2018 il Tribunale di Roma ha prosciolto il <em>Codacons </em>e il suo presidente Rienzi dal reato di diffamazione, constatando che Ricciardi &#8220;aveva effettivamente svolto consulenze per diverse case farmaceutiche anche produttrici di vaccini&#8221;.</p>



<p>Con <em>Scelta Civica</em> di Monti, evidentemente una attrazione fatale per i virologi, pure Ilaria Capua, la virologa sempre con quell&#8217;aria dolente e il sorrisetto enigmatico via satellite (risiede da tempo in America, dove si è spostata al termine di una campagna mediatica denigratoria patita qualche anno fa, definitivamente smentita in giudizio).</p>



<p>Burioni è il re delle pubbliche relazioni: oggetto di corte asfissiante &#8211; lo ammise lui stesso &#8211; da Renzi, è uno dei <em>Fazio Boys</em>, di fatto una <em>dépendance</em> leopoldina, col Matteo rosso che non perde intervista per citarlo, nominarlo, venerarlo (se son rose rosse fioriranno). È celebre per il ciuffo e per la supponenza con cui liquida i contestatori, e anche per l&#8217;agilità con cui resta in sella: ha ipotizzato sperimentazioni sui gatti, sui giovani, e una sorta di polizia del pensiero scientifico affidata all&#8217;Ordine dei Giornalisti, nientemeno, per verificare chi diverge dalla linea scientifica: la sua, par di capire. Il problema è che è inguaribilmente ondivago, prima dava degli scemi a tutti quelli che si ostinavano a restar chiusi in casa, adesso dà degli scemi a quelli che vogliono uscire, tutti scemi tranne lui; l&#8217;Ordine questurino come dovrebbe comportarsi, in caso?</p>



<p>Di Lopalco si è detto. Di Maria Rita Gismondo si può dire che, dopo averne cannate alla grande, è stata fisiologicamente arruolata da Travaglio al <em>Fatto Quotidiano</em> dove, a fior di labbra, regala spunti grillini sullo scibile umano (tutto tranne la virologia, vi prego). Si potrebbe continuare, ma il punto è chiaro: non la scienza ma gli scienziati, ormai in fama di totem e tabù, guai a criticarli, si passa per untori, stragisti e, soprattutto, sovranisti: a difenderli più di tutti le bimbe di Conte, i grillini convertiti nell&#8217;arco di una luna. Dal <em>novax</em> al <em>supervax</em>.</p>



<p>Ma ecco una imperdibile rassegna, lo scoppiettante <em>&#8220;Archivio Contagioso&#8221;</em> meritoria opera di Michele Arnese su <em>Twitter</em>: 27 febbraio, Ricciardi: &#8220;La strategia del Veneto non è stata corretta perché ha derogato all&#8217;emergenza scientifica&#8221; (no, ha derogato al modello cinese di Ricciardi ed è stata la sua fortuna, anche grazie ad un virologo preparato e coraggioso come Andrea Crisanti); 23 febbraio, Gismondo: &#8220;Si è scambiata un&#8217;infezione appena più seria di un&#8217;influenza per una pandemia letale&#8221; (voleva farsi fare un ciondolo a forma di <em>coronavirus</em>: l&#8217;orafo ha provveduto, nel frattempo?); 26 febbraio, Matteo Bassetti, infettivologo a Genova: &#8220;È meglio annullare i viaggi? Se uno li ha programmati li deve fare, cerchiamo di non fermare un Paese, ci stiamo facendo del male da soli&#8221; (adesso che i suoi colleghi vogliono ridurre l&#8217;Italia come la rocca di Cagliostro a San Leo, non ha niente da dire? Chiedo per un amico recluso); 5 aprile, Franco Locatelli, presidente del Consiglio Superiore di Sanità: &#8220;Usare le mascherine? Quello delle mascherine è un argomento in cui non esistono evidenze fortissime&#8221; (certo, se le sue premesse fossero non infondate, le sue deduzioni sarebbero attendibili); 25 febbraio, Fabrizio Pregliasco, virologo in Milano: &#8220;La malattia provocata dal nuovo <em>coronavirus</em>, rispetto ad altre, è banale e non è contagiosissima, come possono esserlo, ad esempio, il morbillo o la varicella, ma è piuttosto comparabile all&#8217;influenza&#8221; (applausi); 14 marzo, ancora Walter Ricciardi circa le strategie adottata da Lombardia e Veneto: &#8220;È una questione molto complessa. Delle due strategie una segue le indicazioni di organismi internazionali, come l&#8217;Oms&#8221; (cioè la Lombardia; notevole l&#8217;insistenza citazionista dell&#8217;Oms).</p>



<p><em>Voilà</em>. Si dirà: ma uno scienziato può sbagliare, nessuno è infallibile, la scienza procede per tentativi, per errori. Giusto, ma allora il virologo <em>utilitè</em> non se la tiri come una popstar, specie dopo che ha passato giorni a ironizzare perché &#8220;dobbiamo avere paura del&nbsp;<em>coronavirus</em>&nbsp;così come abbiamo paura dei&nbsp;<em>fulmini</em>&#8220;, copyright Burioni da un&#8217;altra conduttrice golosa d&#8217;involtini primavera, Myrta &#8220;maga&#8221; Merlino<strong>. </strong>E magari accetti anche l&#8217;ipotesi divergente dei colleghi anziché spedirli al Sillabo e al Confino, sempre Burioni, contrariato su <em>Twitter </em>perché Bruno Vespa ha osato invitare Giulio Tarro, secondo il quale esistono alternative al vaccino di massa. Certo, anche Vespa: poteva invitare Burioni, che non lo si sente mai. Poi Burioni, che forse si sente <em>dr House</em>, ha carinamente rincarato la dose: &#8220;Se Tarro è virologo da Nobel, io sono Miss Italia&#8221;. In effetti, gli manca solo quella trasmissione lì, ci starebbero bene a presentarla lui e la stessa Gismondo, così ritrosa, così a disagio quando la interpellano. O perché no l&#8217;allegra virologa Capua, che ieri gettava acqua sul virus, &#8220;pochissimi i casi al di fuori della Cina&#8221;, &#8220;è un virus molto meno aggressivo di tanti altri che conosciamo&#8221; (pensa se lo era di più)&nbsp;e oggi getta benzina sul <em>lockdown</em>: riaprire il 4 maggio è un suicidio di massa, i nonni non potranno più stare coi nipoti, e altre profezie da <em>buonamorte</em>.</p>



<p>Domanda: davvero questi meritano la fiducia cieca, fanatica e incondizionata che pretendono? Anche il virologo è un uomo, direbbe Gianni Minà, e quindi erra; qui, però, hanno errato più dell&#8217;ebreo errante, il che consiglierebbe un minimo di umiltà. Ma vai, con più spocchia di pria, il <em>coronavirus</em> ha disvelato una profonda verità: c&#8217;è una supponenza contagiosa, un&#8217;arroganza baronale, di casta, molto provinciale, tipicamente italiana, che rende questi virologi <em>influencer</em>, questi studiosi mediatici, degli oracoli costruiti, irreali, avulsi dall&#8217;umanità comune. Il nostro uomo all&#8217;Oms, per spiegare il suo <a href="http://www.atlanticoquotidiano.it/quotidiano/il-caso-ricciardi-imbarazza-il-governo-le-cantonate-i-tweet-anti-trump-e-loms-che-alla-fine-lo-sconfessa/">imbarazzante tweet (poi rimosso) su Trump</a> ha detto: non sono stato capito. E giù libri, interviste, rubriche, pubbliche relazioni, moniti, anatemi, scazzi, fronde: non sono d&#8217;accordo neppure tra loro, si curano, si spiano, fanno malattie se uno ha addosso un riflettore più dell&#8217;altro. E troppo influenzati dalla politica che non rinunciano a influenzare.</p>



<p>E intanto siamo qui, a non saper che fare di noi, da due mesi: la gaia scienza le ha ciccate tutte, ha inanellato sfondoni, scivoloni di dubbio gusto, ha palesato, anche in forma volgare, le proprie militanze, le pubbliche relazioni, ma su una cosa è (quasi) graniticamente unita, e non transige: incamiciarci, applicarci, monitorarci e vaccinarci tutti, a vita, su tutto. E se poi non moriremo di contagio ma di inerzia e di inedia, tanto peggio per noi, asini da <em>vax</em>, come ci vede <em>voscienza </em>Burioni.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10508" class="share-twitter sd-button share-icon no-text" href="http://www.atlanticoquotidiano.it/quotidiano/la-supponenza-contagiosa-dei-virologi-bulli-che-si-sfidano-a-chi-la-spara-piu-dura/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10508" class="share-facebook sd-button share-icon no-text" href="http://www.atlanticoquotidiano.it/quotidiano/la-supponenza-contagiosa-dei-virologi-bulli-che-si-sfidano-a-chi-la-spara-piu-dura/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>							</div>
									
						</article>
						
						<div class="author">
							<div class="row">
								<div class="col-sm-2">
									<img src="http://1.gravatar.com/avatar/19460d117d8ab47a101ef92e22212798?s=200&#038;d=mm&#038;r=g" width="200" height="200" alt="Avatar" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 photo avatar-default jetpack-lazy-image" data-lazy-src="http://1.gravatar.com/avatar/19460d117d8ab47a101ef92e22212798?s=200&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="http://1.gravatar.com/avatar/19460d117d8ab47a101ef92e22212798?s=200&#038;d=mm&#038;r=g" width="200" height="200" alt="Avatar" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 photo avatar-default" /></noscript>								</div>
								<div class="col-sm-10">
									
									<div class="pull-right">
																			</div>
								
									<h3>Max Del Papa</h3>
																	</div>
							</div>
						</div>
						
						<hr>
						
						 
									
													
				</section> <!-- .main -->
				
				<aside class="col-md-3">

	<div class="widget widget_media_image" id="media_image-4"><h4>PUBBLICITÀ</h4><a href="http://www.2xmillelega.it"><img width="242" height="250" src="https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2019/11/banner_242x250px.jpg?fit=242%2C250" class="image wp-image-7432  attachment-280x289 size-280x289 jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" title="PUBBLICITÀ" data-attachment-id="7432" data-permalink="http://www.atlanticoquotidiano.it/_banner_242x250px/" data-orig-file="https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2019/11/banner_242x250px.jpg?resize=242%2C250" data-orig-size="242,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_banner_242x250px" data-image-description="" data-medium-file="https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2019/11/banner_242x250px.jpg?fit=242%2C250" data-large-file="https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2019/11/banner_242x250px.jpg?fit=242%2C250" data-lazy-srcset="https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2019/11/banner_242x250px.jpg?w=242 242w, https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2019/11/banner_242x250px.jpg?resize=145%2C150 145w" data-lazy-sizes="(max-width: 242px) 100vw, 242px" data-lazy-src="https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2019/11/banner_242x250px.jpg?fit=242%2C250&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
		
	<div class="widget widget_tag_cloud" id="tag_cloud-3"><h4>Tag</h4><div class="tagcloud"><a href="http://www.atlanticoquotidiano.it/tag/arte/" class="tag-cloud-link tag-link-234 tag-link-position-1" style="font-size: 10.867469879518pt;" aria-label="arte (59 elementi)">arte</a>
<a href="http://www.atlanticoquotidiano.it/tag/brexit/" class="tag-cloud-link tag-link-83 tag-link-position-2" style="font-size: 13.397590361446pt;" aria-label="brexit (85 elementi)">brexit</a>
<a href="http://www.atlanticoquotidiano.it/tag/centrodestra/" class="tag-cloud-link tag-link-119 tag-link-position-3" style="font-size: 10.530120481928pt;" aria-label="centrodestra (56 elementi)">centrodestra</a>
<a href="http://www.atlanticoquotidiano.it/tag/cina/" class="tag-cloud-link tag-link-236 tag-link-position-4" style="font-size: 16.433734939759pt;" aria-label="cina (128 elementi)">cina</a>
<a href="http://www.atlanticoquotidiano.it/tag/commercio-internazionale/" class="tag-cloud-link tag-link-223 tag-link-position-5" style="font-size: 8.5060240963855pt;" aria-label="commercio internazionale (43 elementi)">commercio internazionale</a>
<a href="http://www.atlanticoquotidiano.it/tag/conte/" class="tag-cloud-link tag-link-528 tag-link-position-6" style="font-size: 10.530120481928pt;" aria-label="Conte (56 elementi)">Conte</a>
<a href="http://www.atlanticoquotidiano.it/tag/coronavirus/" class="tag-cloud-link tag-link-1755 tag-link-position-7" style="font-size: 16.771084337349pt;" aria-label="coronavirus (134 elementi)">coronavirus</a>
<a href="http://www.atlanticoquotidiano.it/tag/costituzione/" class="tag-cloud-link tag-link-150 tag-link-position-8" style="font-size: 8.5060240963855pt;" aria-label="costituzione (43 elementi)">costituzione</a>
<a href="http://www.atlanticoquotidiano.it/tag/democrazia/" class="tag-cloud-link tag-link-129 tag-link-position-9" style="font-size: 13.903614457831pt;" aria-label="democrazia (90 elementi)">democrazia</a>
<a href="http://www.atlanticoquotidiano.it/tag/di-maio/" class="tag-cloud-link tag-link-238 tag-link-position-10" style="font-size: 12.048192771084pt;" aria-label="Di Maio (70 elementi)">Di Maio</a>
<a href="http://www.atlanticoquotidiano.it/tag/elezioni/" class="tag-cloud-link tag-link-33 tag-link-position-11" style="font-size: 13.903614457831pt;" aria-label="elezioni (90 elementi)">elezioni</a>
<a href="http://www.atlanticoquotidiano.it/tag/europa/" class="tag-cloud-link tag-link-35 tag-link-position-12" style="font-size: 20.313253012048pt;" aria-label="europa (216 elementi)">europa</a>
<a href="http://www.atlanticoquotidiano.it/tag/francia/" class="tag-cloud-link tag-link-118 tag-link-position-13" style="font-size: 13.060240963855pt;" aria-label="francia (80 elementi)">francia</a>
<a href="http://www.atlanticoquotidiano.it/tag/germania/" class="tag-cloud-link tag-link-85 tag-link-position-14" style="font-size: 12.048192771084pt;" aria-label="germania (70 elementi)">germania</a>
<a href="http://www.atlanticoquotidiano.it/tag/governo/" class="tag-cloud-link tag-link-341 tag-link-position-15" style="font-size: 14.409638554217pt;" aria-label="governo (97 elementi)">governo</a>
<a href="http://www.atlanticoquotidiano.it/tag/immigrazione/" class="tag-cloud-link tag-link-44 tag-link-position-16" style="font-size: 15.759036144578pt;" aria-label="immigrazione (117 elementi)">immigrazione</a>
<a href="http://www.atlanticoquotidiano.it/tag/iran/" class="tag-cloud-link tag-link-51 tag-link-position-17" style="font-size: 17.277108433735pt;" aria-label="iran (144 elementi)">iran</a>
<a href="http://www.atlanticoquotidiano.it/tag/islam/" class="tag-cloud-link tag-link-43 tag-link-position-18" style="font-size: 12.21686746988pt;" aria-label="islam (71 elementi)">islam</a>
<a href="http://www.atlanticoquotidiano.it/tag/israele/" class="tag-cloud-link tag-link-81 tag-link-position-19" style="font-size: 11.036144578313pt;" aria-label="israele (60 elementi)">israele</a>
<a href="http://www.atlanticoquotidiano.it/tag/italia/" class="tag-cloud-link tag-link-79 tag-link-position-20" style="font-size: 21.156626506024pt;" aria-label="italia (247 elementi)">italia</a>
<a href="http://www.atlanticoquotidiano.it/tag/lega/" class="tag-cloud-link tag-link-1235 tag-link-position-21" style="font-size: 8.1686746987952pt;" aria-label="Lega (41 elementi)">Lega</a>
<a href="http://www.atlanticoquotidiano.it/tag/lega-nord/" class="tag-cloud-link tag-link-66 tag-link-position-22" style="font-size: 10.530120481928pt;" aria-label="Lega Nord (56 elementi)">Lega Nord</a>
<a href="http://www.atlanticoquotidiano.it/tag/liberalismo/" class="tag-cloud-link tag-link-113 tag-link-position-23" style="font-size: 12.048192771084pt;" aria-label="liberalismo (70 elementi)">liberalismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/macron/" class="tag-cloud-link tag-link-171 tag-link-position-24" style="font-size: 9.855421686747pt;" aria-label="Macron (51 elementi)">Macron</a>
<a href="http://www.atlanticoquotidiano.it/tag/media/" class="tag-cloud-link tag-link-30 tag-link-position-25" style="font-size: 14.409638554217pt;" aria-label="media (96 elementi)">media</a>
<a href="http://www.atlanticoquotidiano.it/tag/movimento-5-stelle/" class="tag-cloud-link tag-link-67 tag-link-position-26" style="font-size: 16.433734939759pt;" aria-label="Movimento 5 Stelle (128 elementi)">Movimento 5 Stelle</a>
<a href="http://www.atlanticoquotidiano.it/tag/nato/" class="tag-cloud-link tag-link-80 tag-link-position-27" style="font-size: 9.3493975903614pt;" aria-label="Nato (48 elementi)">Nato</a>
<a href="http://www.atlanticoquotidiano.it/tag/occidente/" class="tag-cloud-link tag-link-42 tag-link-position-28" style="font-size: 13.566265060241pt;" aria-label="occidente (86 elementi)">occidente</a>
<a href="http://www.atlanticoquotidiano.it/tag/partiti/" class="tag-cloud-link tag-link-62 tag-link-position-29" style="font-size: 8.5060240963855pt;" aria-label="partiti (43 elementi)">partiti</a>
<a href="http://www.atlanticoquotidiano.it/tag/partito-democratico/" class="tag-cloud-link tag-link-65 tag-link-position-30" style="font-size: 14.578313253012pt;" aria-label="Partito democratico (100 elementi)">Partito democratico</a>
<a href="http://www.atlanticoquotidiano.it/tag/politicamente-corretto/" class="tag-cloud-link tag-link-112 tag-link-position-31" style="font-size: 11.542168674699pt;" aria-label="politicamente corretto (65 elementi)">politicamente corretto</a>
<a href="http://www.atlanticoquotidiano.it/tag/regno-unito/" class="tag-cloud-link tag-link-84 tag-link-position-32" style="font-size: 16.939759036145pt;" aria-label="regno unito (137 elementi)">regno unito</a>
<a href="http://www.atlanticoquotidiano.it/tag/renzi/" class="tag-cloud-link tag-link-82 tag-link-position-33" style="font-size: 10.024096385542pt;" aria-label="Renzi (53 elementi)">Renzi</a>
<a href="http://www.atlanticoquotidiano.it/tag/roma/" class="tag-cloud-link tag-link-23 tag-link-position-34" style="font-size: 8pt;" aria-label="Roma (40 elementi)">Roma</a>
<a href="http://www.atlanticoquotidiano.it/tag/russia/" class="tag-cloud-link tag-link-96 tag-link-position-35" style="font-size: 14.409638554217pt;" aria-label="russia (96 elementi)">russia</a>
<a href="http://www.atlanticoquotidiano.it/tag/salvini/" class="tag-cloud-link tag-link-244 tag-link-position-36" style="font-size: 17.951807228916pt;" aria-label="Salvini (159 elementi)">Salvini</a>
<a href="http://www.atlanticoquotidiano.it/tag/sinistra/" class="tag-cloud-link tag-link-29 tag-link-position-37" style="font-size: 17.10843373494pt;" aria-label="sinistra (139 elementi)">sinistra</a>
<a href="http://www.atlanticoquotidiano.it/tag/siria/" class="tag-cloud-link tag-link-108 tag-link-position-38" style="font-size: 8.3373493975904pt;" aria-label="siria (42 elementi)">siria</a>
<a href="http://www.atlanticoquotidiano.it/tag/social-media/" class="tag-cloud-link tag-link-107 tag-link-position-39" style="font-size: 10.530120481928pt;" aria-label="social media (57 elementi)">social media</a>
<a href="http://www.atlanticoquotidiano.it/tag/statalismo/" class="tag-cloud-link tag-link-92 tag-link-position-40" style="font-size: 10.361445783133pt;" aria-label="statalismo (55 elementi)">statalismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/stati-uniti/" class="tag-cloud-link tag-link-36 tag-link-position-41" style="font-size: 22pt;" aria-label="stati uniti (277 elementi)">stati uniti</a>
<a href="http://www.atlanticoquotidiano.it/tag/tasse/" class="tag-cloud-link tag-link-88 tag-link-position-42" style="font-size: 8.6746987951807pt;" aria-label="tasse (44 elementi)">tasse</a>
<a href="http://www.atlanticoquotidiano.it/tag/terrorismo/" class="tag-cloud-link tag-link-45 tag-link-position-43" style="font-size: 9.3493975903614pt;" aria-label="terrorismo (48 elementi)">terrorismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/trump/" class="tag-cloud-link tag-link-40 tag-link-position-44" style="font-size: 19.469879518072pt;" aria-label="Trump (196 elementi)">Trump</a>
<a href="http://www.atlanticoquotidiano.it/tag/ue/" class="tag-cloud-link tag-link-37 tag-link-position-45" style="font-size: 20.313253012048pt;" aria-label="ue (219 elementi)">ue</a></div>
</div><div class="widget widget_mailchimpsf_widget" id="mailchimpsf_widget-2"><h4>Iscriviti alla newsletter di Atlantico Quotidiano</h4>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="6af9a00be7" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_BIRTHDAY" class="mc_var_label mc_header mc_header_birthday">Birthday</label>
	<input type="text" size="18" placeholder="" data-format="MM/DD" name="mc_mv_BIRTHDAY" id="mc_mv_BIRTHDAY" class="birthdate-pick mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">First Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Last Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = campo richiesto!			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribe" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</div><div class="widget_text widget widget_custom_html" id="custom_html-2"><h4>NEWSLETTER</h4><div class="textwidget custom-html-widget">Vuoi rimanere aggiornato sulle novità di Atlantico?


Scrivi a: info@atlanticoquotidiano.it e iscriviti alla newsletter.</div></div><div class="widget widget_media_image" id="media_image-2"><h4>ABBONAMENTI</h4><img width="300" height="300" src="https://i0.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2018/01/foto-sito.png?fit=300%2C300" class="image wp-image-621  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="621" data-permalink="http://www.atlanticoquotidiano.it/foto-sito/" data-orig-file="https://i0.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2018/01/foto-sito.png?resize=440%2C440" data-orig-size="1000,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foto sito" data-image-description="" data-medium-file="https://i0.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2018/01/foto-sito.png?fit=300%2C300" data-large-file="https://i0.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2018/01/foto-sito.png?fit=1000%2C1000" data-lazy-srcset="https://i0.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2018/01/foto-sito.png?w=1000 1000w, https://i0.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2018/01/foto-sito.png?resize=150%2C150 150w, https://i0.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2018/01/foto-sito.png?resize=300%2C300 300w, https://i0.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2018/01/foto-sito.png?resize=768%2C768 768w, https://i0.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2018/01/foto-sito.png?resize=600%2C600 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2018/01/foto-sito.png?fit=300%2C300&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</aside>
				
			</div>			
		</section> <!-- #content -->
		

		<footer>
			<div class="row">
				
						<div class="col-sm-4"><div class="widget widget_recent_entries" id="recent-posts-2">		<h4 class="sidetitle">Articoli recenti</h4>		<ul>
											<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/pressing-usa-purghe-interne-e-leaks-di-documenti-crepe-nel-regime-di-pechino/">Pressing Usa, purghe interne e leaks di documenti: crepe nel regime di Pechino?</a>
									</li>
											<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/la-supponenza-contagiosa-dei-virologi-bulli-che-si-sfidano-a-chi-la-spara-piu-dura/" aria-current="page">La supponenza contagiosa dei virologi bulli che si sfidano a chi la spara più dura</a>
									</li>
											<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/la-bieca-propaganda-del-duo-casalino-conte-e-un-commissario-per-lemergenza-in-cerca-di-notorieta/">La bieca propaganda del duo Casalino-Conte e un commissario per l&#8217;emergenza in cerca di notorietà</a>
									</li>
											<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/se-la-pandemia-accelera-il-cambio-di-pelle-dei-tories-verso-la-working-class/">Se la pandemia accelera il cambio di pelle dei Tories verso la working class</a>
									</li>
											<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/il-caso-ricciardi-imbarazza-il-governo-le-cantonate-i-tweet-anti-trump-e-loms-che-alla-fine-lo-sconfessa/">Il caso Ricciardi imbarazza il governo: le cantonate, i tweet anti-Trump e l&#8217;Oms che alla fine lo sconfessa</a>
									</li>
					</ul>
		</div></div><div class="col-sm-4"><div class="widget widget_tag_cloud" id="tag_cloud-2"><h4 class="sidetitle">Tag</h4><div class="tagcloud"><a href="http://www.atlanticoquotidiano.it/tag/arte/" class="tag-cloud-link tag-link-234 tag-link-position-1" style="font-size: 10.867469879518pt;" aria-label="arte (59 elementi)">arte</a>
<a href="http://www.atlanticoquotidiano.it/tag/brexit/" class="tag-cloud-link tag-link-83 tag-link-position-2" style="font-size: 13.397590361446pt;" aria-label="brexit (85 elementi)">brexit</a>
<a href="http://www.atlanticoquotidiano.it/tag/centrodestra/" class="tag-cloud-link tag-link-119 tag-link-position-3" style="font-size: 10.530120481928pt;" aria-label="centrodestra (56 elementi)">centrodestra</a>
<a href="http://www.atlanticoquotidiano.it/tag/cina/" class="tag-cloud-link tag-link-236 tag-link-position-4" style="font-size: 16.433734939759pt;" aria-label="cina (128 elementi)">cina</a>
<a href="http://www.atlanticoquotidiano.it/tag/commercio-internazionale/" class="tag-cloud-link tag-link-223 tag-link-position-5" style="font-size: 8.5060240963855pt;" aria-label="commercio internazionale (43 elementi)">commercio internazionale</a>
<a href="http://www.atlanticoquotidiano.it/tag/conte/" class="tag-cloud-link tag-link-528 tag-link-position-6" style="font-size: 10.530120481928pt;" aria-label="Conte (56 elementi)">Conte</a>
<a href="http://www.atlanticoquotidiano.it/tag/coronavirus/" class="tag-cloud-link tag-link-1755 tag-link-position-7" style="font-size: 16.771084337349pt;" aria-label="coronavirus (134 elementi)">coronavirus</a>
<a href="http://www.atlanticoquotidiano.it/tag/costituzione/" class="tag-cloud-link tag-link-150 tag-link-position-8" style="font-size: 8.5060240963855pt;" aria-label="costituzione (43 elementi)">costituzione</a>
<a href="http://www.atlanticoquotidiano.it/tag/democrazia/" class="tag-cloud-link tag-link-129 tag-link-position-9" style="font-size: 13.903614457831pt;" aria-label="democrazia (90 elementi)">democrazia</a>
<a href="http://www.atlanticoquotidiano.it/tag/di-maio/" class="tag-cloud-link tag-link-238 tag-link-position-10" style="font-size: 12.048192771084pt;" aria-label="Di Maio (70 elementi)">Di Maio</a>
<a href="http://www.atlanticoquotidiano.it/tag/elezioni/" class="tag-cloud-link tag-link-33 tag-link-position-11" style="font-size: 13.903614457831pt;" aria-label="elezioni (90 elementi)">elezioni</a>
<a href="http://www.atlanticoquotidiano.it/tag/europa/" class="tag-cloud-link tag-link-35 tag-link-position-12" style="font-size: 20.313253012048pt;" aria-label="europa (216 elementi)">europa</a>
<a href="http://www.atlanticoquotidiano.it/tag/francia/" class="tag-cloud-link tag-link-118 tag-link-position-13" style="font-size: 13.060240963855pt;" aria-label="francia (80 elementi)">francia</a>
<a href="http://www.atlanticoquotidiano.it/tag/germania/" class="tag-cloud-link tag-link-85 tag-link-position-14" style="font-size: 12.048192771084pt;" aria-label="germania (70 elementi)">germania</a>
<a href="http://www.atlanticoquotidiano.it/tag/governo/" class="tag-cloud-link tag-link-341 tag-link-position-15" style="font-size: 14.409638554217pt;" aria-label="governo (97 elementi)">governo</a>
<a href="http://www.atlanticoquotidiano.it/tag/immigrazione/" class="tag-cloud-link tag-link-44 tag-link-position-16" style="font-size: 15.759036144578pt;" aria-label="immigrazione (117 elementi)">immigrazione</a>
<a href="http://www.atlanticoquotidiano.it/tag/iran/" class="tag-cloud-link tag-link-51 tag-link-position-17" style="font-size: 17.277108433735pt;" aria-label="iran (144 elementi)">iran</a>
<a href="http://www.atlanticoquotidiano.it/tag/islam/" class="tag-cloud-link tag-link-43 tag-link-position-18" style="font-size: 12.21686746988pt;" aria-label="islam (71 elementi)">islam</a>
<a href="http://www.atlanticoquotidiano.it/tag/israele/" class="tag-cloud-link tag-link-81 tag-link-position-19" style="font-size: 11.036144578313pt;" aria-label="israele (60 elementi)">israele</a>
<a href="http://www.atlanticoquotidiano.it/tag/italia/" class="tag-cloud-link tag-link-79 tag-link-position-20" style="font-size: 21.156626506024pt;" aria-label="italia (247 elementi)">italia</a>
<a href="http://www.atlanticoquotidiano.it/tag/lega/" class="tag-cloud-link tag-link-1235 tag-link-position-21" style="font-size: 8.1686746987952pt;" aria-label="Lega (41 elementi)">Lega</a>
<a href="http://www.atlanticoquotidiano.it/tag/lega-nord/" class="tag-cloud-link tag-link-66 tag-link-position-22" style="font-size: 10.530120481928pt;" aria-label="Lega Nord (56 elementi)">Lega Nord</a>
<a href="http://www.atlanticoquotidiano.it/tag/liberalismo/" class="tag-cloud-link tag-link-113 tag-link-position-23" style="font-size: 12.048192771084pt;" aria-label="liberalismo (70 elementi)">liberalismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/macron/" class="tag-cloud-link tag-link-171 tag-link-position-24" style="font-size: 9.855421686747pt;" aria-label="Macron (51 elementi)">Macron</a>
<a href="http://www.atlanticoquotidiano.it/tag/media/" class="tag-cloud-link tag-link-30 tag-link-position-25" style="font-size: 14.409638554217pt;" aria-label="media (96 elementi)">media</a>
<a href="http://www.atlanticoquotidiano.it/tag/movimento-5-stelle/" class="tag-cloud-link tag-link-67 tag-link-position-26" style="font-size: 16.433734939759pt;" aria-label="Movimento 5 Stelle (128 elementi)">Movimento 5 Stelle</a>
<a href="http://www.atlanticoquotidiano.it/tag/nato/" class="tag-cloud-link tag-link-80 tag-link-position-27" style="font-size: 9.3493975903614pt;" aria-label="Nato (48 elementi)">Nato</a>
<a href="http://www.atlanticoquotidiano.it/tag/occidente/" class="tag-cloud-link tag-link-42 tag-link-position-28" style="font-size: 13.566265060241pt;" aria-label="occidente (86 elementi)">occidente</a>
<a href="http://www.atlanticoquotidiano.it/tag/partiti/" class="tag-cloud-link tag-link-62 tag-link-position-29" style="font-size: 8.5060240963855pt;" aria-label="partiti (43 elementi)">partiti</a>
<a href="http://www.atlanticoquotidiano.it/tag/partito-democratico/" class="tag-cloud-link tag-link-65 tag-link-position-30" style="font-size: 14.578313253012pt;" aria-label="Partito democratico (100 elementi)">Partito democratico</a>
<a href="http://www.atlanticoquotidiano.it/tag/politicamente-corretto/" class="tag-cloud-link tag-link-112 tag-link-position-31" style="font-size: 11.542168674699pt;" aria-label="politicamente corretto (65 elementi)">politicamente corretto</a>
<a href="http://www.atlanticoquotidiano.it/tag/regno-unito/" class="tag-cloud-link tag-link-84 tag-link-position-32" style="font-size: 16.939759036145pt;" aria-label="regno unito (137 elementi)">regno unito</a>
<a href="http://www.atlanticoquotidiano.it/tag/renzi/" class="tag-cloud-link tag-link-82 tag-link-position-33" style="font-size: 10.024096385542pt;" aria-label="Renzi (53 elementi)">Renzi</a>
<a href="http://www.atlanticoquotidiano.it/tag/roma/" class="tag-cloud-link tag-link-23 tag-link-position-34" style="font-size: 8pt;" aria-label="Roma (40 elementi)">Roma</a>
<a href="http://www.atlanticoquotidiano.it/tag/russia/" class="tag-cloud-link tag-link-96 tag-link-position-35" style="font-size: 14.409638554217pt;" aria-label="russia (96 elementi)">russia</a>
<a href="http://www.atlanticoquotidiano.it/tag/salvini/" class="tag-cloud-link tag-link-244 tag-link-position-36" style="font-size: 17.951807228916pt;" aria-label="Salvini (159 elementi)">Salvini</a>
<a href="http://www.atlanticoquotidiano.it/tag/sinistra/" class="tag-cloud-link tag-link-29 tag-link-position-37" style="font-size: 17.10843373494pt;" aria-label="sinistra (139 elementi)">sinistra</a>
<a href="http://www.atlanticoquotidiano.it/tag/siria/" class="tag-cloud-link tag-link-108 tag-link-position-38" style="font-size: 8.3373493975904pt;" aria-label="siria (42 elementi)">siria</a>
<a href="http://www.atlanticoquotidiano.it/tag/social-media/" class="tag-cloud-link tag-link-107 tag-link-position-39" style="font-size: 10.530120481928pt;" aria-label="social media (57 elementi)">social media</a>
<a href="http://www.atlanticoquotidiano.it/tag/statalismo/" class="tag-cloud-link tag-link-92 tag-link-position-40" style="font-size: 10.361445783133pt;" aria-label="statalismo (55 elementi)">statalismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/stati-uniti/" class="tag-cloud-link tag-link-36 tag-link-position-41" style="font-size: 22pt;" aria-label="stati uniti (277 elementi)">stati uniti</a>
<a href="http://www.atlanticoquotidiano.it/tag/tasse/" class="tag-cloud-link tag-link-88 tag-link-position-42" style="font-size: 8.6746987951807pt;" aria-label="tasse (44 elementi)">tasse</a>
<a href="http://www.atlanticoquotidiano.it/tag/terrorismo/" class="tag-cloud-link tag-link-45 tag-link-position-43" style="font-size: 9.3493975903614pt;" aria-label="terrorismo (48 elementi)">terrorismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/trump/" class="tag-cloud-link tag-link-40 tag-link-position-44" style="font-size: 19.469879518072pt;" aria-label="Trump (196 elementi)">Trump</a>
<a href="http://www.atlanticoquotidiano.it/tag/ue/" class="tag-cloud-link tag-link-37 tag-link-position-45" style="font-size: 20.313253012048pt;" aria-label="ue (219 elementi)">ue</a></div>
</div></div><div class="col-sm-4"><div class="widget widget_meta" id="meta-2"><h4 class="sidetitle">Meta</h4>			<ul>
						<li><a rel="nofollow" href="http://www.atlanticoquotidiano.it/wp-login.php">Accedi</a></li>
			<li><a href="http://www.atlanticoquotidiano.it/feed/">Inserimenti feed</a></li>
			<li><a href="http://www.atlanticoquotidiano.it/comments/feed/">Feed dei commenti</a></li>
			<li><a href="https://it.wordpress.org/">WordPress.org</a></li>			</ul>
			</div></div><div class="col-sm-4"><div class="widget widget_eu_cookie_law_widget" id="eu_cookie_law_widget-2"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Accetta e chiudi" class="accept" />
	</form>

	Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche su controllo dei cookie, leggi qui:
	<a href="https://automattic.com/cookies/" >
		Informativa sui cookie	</a>
</div>
</div></div>				
			</div>
		</footer>
			
		<div class="endinfo">
			<div class="row">
				
				<div class="col-sm-10">
					Cultora &copy; 2020, Tutti i diritti riservati | Historica di Francesco Giubilei - Via P.V. da Sarsina, 320 - Cesena (FC) - P.I. 04217570409
				</div>
				<div class="col-sm-2 text-right">
					<a href="//www.iubenda.com/privacy-policy/559452" class="iubenda-white iubenda-embed" title="Privacy Policy">Privacy Policy</a>
					<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
				</div>
				
			</div>
		</div>
	
	
	
	</div>
	
		<div style="display:none">
	<div class="grofile-hash-map-19460d117d8ab47a101ef92e22212798">
	</div>
	<div class="grofile-hash-map-19460d117d8ab47a101ef92e22212798">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.atlanticoquotidiano.it\/quotidiano\/la-supponenza-contagiosa-dei-virologi-bulli-che-si-sfidano-a-chi-la-spara-piu-dura\/":10508};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.atlanticoquotidiano.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202017'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/equalize.js/1.0.1/equalize.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/themes/cultora/js/main.js?ver=1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202017.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'159218170',post:'10508',tz:'0',srv:'www.atlanticoquotidiano.it'} ]);
	_stq.push([ 'clickTrackerInit', '159218170', '10508' ]);
</script>
	
	<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=1136552&screenLayer=1&mode=NONE&home=http://www.cultora.it"></script>
	
</body>
</html>
<!-- Dynamic page generated in 0.633 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-21 05:15:43 -->

<!-- super cache -->