<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>

	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

    <title>Khamenei giustifica gli attacchi in Francia e indirizza la rabbia degli estremisti contro il mondo ebraico - Atlantico Quotidiano, Atlantico Quotidiano</title>
	<link rel="icon" href="http://www.atlanticoquotidiano.it/wp-content/themes/cultora/images/favicon.png" type="image/png" />

	<script src="https://use.typekit.net/eqt4pgx.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>

	<!-- adsense google -->
	<script data-ad-client="ca-pub-1558954017637625" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.atlanticoquotidiano.it/quotidiano/khamenei-giustifica-gli-attacchi-in-francia-e-indirizza-la-rabbia-degli-estremisti-contro-il-mondo-ebraico/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Khamenei giustifica gli attacchi in Francia e indirizza la rabbia degli estremisti contro il mondo ebraico - Atlantico Quotidiano" />
	<meta property="og:description" content="Premessa: chi scrive non ha una grande passione per le vignette contro Maometto del magazine francese Charlie Hebdo. Premessa successiva: la satira, si sa, è cosa seria e all’interno dell’islam, molto più che per altre fedi e ideologie, esiste un grave problema di radicalismo che ha un effetto drammatico su tutto il mondo e che..." />
	<meta property="og:url" content="https://www.atlanticoquotidiano.it/quotidiano/khamenei-giustifica-gli-attacchi-in-francia-e-indirizza-la-rabbia-degli-estremisti-contro-il-mondo-ebraico/" />
	<meta property="og:site_name" content="Atlantico Quotidiano" />
	<meta property="article:published_time" content="2020-10-31T03:43:00+00:00" />
	<meta property="article:modified_time" content="2020-10-30T23:54:40+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2020/04/khamenei.jpg?resize=661%2C440" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="682" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.atlanticoquotidiano.it/#website","url":"http://www.atlanticoquotidiano.it/","name":"Atlantico Quotidiano","description":"Atlantico Quotidiano","potentialAction":[{"@type":"SearchAction","target":"http://www.atlanticoquotidiano.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.atlanticoquotidiano.it/quotidiano/khamenei-giustifica-gli-attacchi-in-francia-e-indirizza-la-rabbia-degli-estremisti-contro-il-mondo-ebraico/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2020/04/khamenei.jpg?resize=661%2C440","width":1024,"height":682},{"@type":"WebPage","@id":"https://www.atlanticoquotidiano.it/quotidiano/khamenei-giustifica-gli-attacchi-in-francia-e-indirizza-la-rabbia-degli-estremisti-contro-il-mondo-ebraico/#webpage","url":"https://www.atlanticoquotidiano.it/quotidiano/khamenei-giustifica-gli-attacchi-in-francia-e-indirizza-la-rabbia-degli-estremisti-contro-il-mondo-ebraico/","name":"Khamenei giustifica gli attacchi in Francia e indirizza la rabbia degli estremisti contro il mondo ebraico - Atlantico Quotidiano","isPartOf":{"@id":"http://www.atlanticoquotidiano.it/#website"},"primaryImageOfPage":{"@id":"https://www.atlanticoquotidiano.it/quotidiano/khamenei-giustifica-gli-attacchi-in-francia-e-indirizza-la-rabbia-degli-estremisti-contro-il-mondo-ebraico/#primaryimage"},"datePublished":"2020-10-31T03:43:00+00:00","dateModified":"2020-10-30T23:54:40+00:00","author":{"@id":"http://www.atlanticoquotidiano.it/#/schema/person/624261d3a04685ef16c4eac4a89785ac"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.atlanticoquotidiano.it/quotidiano/khamenei-giustifica-gli-attacchi-in-francia-e-indirizza-la-rabbia-degli-estremisti-contro-il-mondo-ebraico/"]}]},{"@type":"Person","@id":"http://www.atlanticoquotidiano.it/#/schema/person/624261d3a04685ef16c4eac4a89785ac","name":"Dorian Gray","image":{"@type":"ImageObject","@id":"http://www.atlanticoquotidiano.it/#personlogo","inLanguage":"it-IT","url":"http://www.atlanticoquotidiano.it/wp-content/uploads/2020/02/IMG-20200220-WA0018.jpg","caption":"Dorian Gray"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Atlantico Quotidiano &raquo; Feed" href="http://www.atlanticoquotidiano.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.atlanticoquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.atlanticoquotidiano.it/?mcsf_action=main_css&#038;ver=5.5.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp/css/ie.css?ver=5.5.1' type='text/css' media='all' />
<![endif]-->
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.atlanticoquotidiano.it/wp-content/themes/cultora/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<!-- `eu-cookie-law-style` is included in the concatenated jetpack.css -->
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='sccss_style-css'  href='http://www.atlanticoquotidiano.it?sccss=1&#038;ver=5.5.1' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7' id='jquery_scrollto-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.form.min.js' id='jquery-form-js'></script>
<script type='text/javascript' id='mailchimpSF_main_js-js-extra'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.atlanticoquotidiano.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7' id='mailchimpSF_main_js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.5.1' id='datepicker-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3' id='modernizr-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="http://www.atlanticoquotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.atlanticoquotidiano.it/wp-json/wp/v2/posts/14536" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.atlanticoquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atlanticoquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/paM3V0-3Ms' />
<link rel="alternate" type="application/json+oembed" href="http://www.atlanticoquotidiano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atlanticoquotidiano.it%2Fquotidiano%2Fkhamenei-giustifica-gli-attacchi-in-francia-e-indirizza-la-rabbia-degli-estremisti-contro-il-mondo-ebraico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.atlanticoquotidiano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atlanticoquotidiano.it%2Fquotidiano%2Fkhamenei-giustifica-gli-attacchi-in-francia-e-indirizza-la-rabbia-degli-estremisti-contro-il-mondo-ebraico%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 


#media_image-4{
  padding: 0;
}

#media_image-4 h4{
  display: none;
}

#media_image-4 a{
  display: block;
}

#media_image-4 img{
  width: 100%;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* CUSTOM CSS FOR ATLANTICO VIA PLUGIN*/

header a.logo img {
  height: auto;
  margin: 20px auto;
}</style>
<!-- end Simple Custom CSS and JS -->
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-114612450-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<body class="post-template-default single single-post postid-14536 single-format-standard">

	<!--[if lt IE 7]>
	<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
	<![endif]-->

	<div class="container">

		<header>
			<div class="row">

				<div class="col-md-3 hidden-xs hidden-sm">
					<div class="adv lx"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cultora_header4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:234px;height:60px"
     data-ad-client="ca-pub-1558954017637625"
     data-ad-slot="8443286925"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
				<div class="col-md-6 col-xs-6">

					<a class="logo" href="http://www.atlanticoquotidiano.it/">
						<img src="http://www.atlanticoquotidiano.it/wp-content/themes/cultora/images/logo.png" class="img-responsive center-block"
							alt="Atlantico Quotidiano" title="Atlantico Quotidiano">
					</a>

				</div>
				<div class="col-md-3 col-xs-6">
					<div class="adv rx"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cultora_header4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:234px;height:60px"
     data-ad-client="ca-pub-1558954017637625"
     data-ad-slot="8443286925"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>

			</div>
		</header>



		<nav id="main-nav">
			<div class="row">
				<div class="col-sm-8">

					<div class="hamburger">
						<span class="fa-stack fa-lg">
							<i class="fa fa-square fa-stack-2x"></i>
							<i class="fa fa-bars fa-stack-1x fa-inverse"></i>
						</span>
					</div>

					<ul id="menu-primary" class=""><li id="menu-item-461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-461"><a href="http://www.atlanticoquotidiano.it/">Home</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462"><a href="http://www.atlanticoquotidiano.it/about/">About</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-486"><a href="http://www.atlanticoquotidiano.it/quotidiano/">Quotidiano</a>
<ul class="sub-menu">
	<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="http://www.atlanticoquotidiano.it/category/quotidiano/politica/">Politica</a></li>
	<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="http://www.atlanticoquotidiano.it/category/quotidiano/economia/">Economia</a></li>
	<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-501"><a href="http://www.atlanticoquotidiano.it/category/quotidiano/esteri/">Esteri</a></li>
	<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499"><a href="http://www.atlanticoquotidiano.it/category/quotidiano/cultura/">Cultura</a></li>
	<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-685"><a href="http://www.atlanticoquotidiano.it/category/quotidiano/media/">Media</a></li>
	<li id="menu-item-528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528"><a href="http://www.atlanticoquotidiano.it/category/recensioni/">Recensioni</a></li>
	<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.atlanticoquotidiano.it/category/rubriche/">Rubriche</a></li>
</ul>
</li>
<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-494"><a href="http://www.atlanticoquotidiano.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-10538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10538"><a href="http://www.atlanticoquotidiano.it/category/rubriche/chinavirus/">China Virus</a></li>
	<li id="menu-item-6774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6774"><a href="http://www.atlanticoquotidiano.it/category/rubriche/italygate/">Speciale ItalyGate</a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="http://www.atlanticoquotidiano.it/category/rubriche/giudittasfiles/">Giuditta&#8217;s Files</a></li>
	<li id="menu-item-4621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4621"><a href="http://www.atlanticoquotidiano.it/category/rubriche/lunedi/">L&#8217;altra faccia del lunedì</a></li>
	<li id="menu-item-6522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6522"><a href="http://www.atlanticoquotidiano.it/category/rubriche/thatchersovranista/">Thatcher Sovranista</a></li>
	<li id="menu-item-6484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6484"><a href="http://www.atlanticoquotidiano.it/category/rubriche/muro30/">#Muro30</a></li>
	<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596"><a href="http://www.atlanticoquotidiano.it/category/rubriche/oamerica/">O, America!</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="http://www.atlanticoquotidiano.it/category/rubriche/incoldblood/">In Cold Blood</a></li>
	<li id="menu-item-7156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7156"><a href="http://www.atlanticoquotidiano.it/category/rubriche/minimapolitica/">Minima Politica</a></li>
	<li id="menu-item-5275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5275"><a href="http://www.atlanticoquotidiano.it/category/rubriche/capaneo/">Il martedì di Capaneo, a Dio spiacente e a li nimici sui</a></li>
	<li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589"><a href="http://www.atlanticoquotidiano.it/category/rubriche/politicsapp/">Politics App</a></li>
	<li id="menu-item-1624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624"><a href="http://www.atlanticoquotidiano.it/category/rubriche/daybyday/">Day by Day</a></li>
	<li id="menu-item-2634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2634"><a href="http://www.atlanticoquotidiano.it/category/rubriche/sportivo/">Atlantico Sportivo</a></li>
</ul>
</li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-495"><a href="http://www.atlanticoquotidiano.it/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li id="menu-item-10822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10822"><a href="http://www.atlanticoquotidiano.it/category/recensioni/atlas/">Atlas &#8211; Parole e Musica</a></li>
	<li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521"><a href="http://www.atlanticoquotidiano.it/category/recensioni/libri/">Libri</a></li>
	<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520"><a href="http://www.atlanticoquotidiano.it/category/recensioni/film/">Film</a></li>
</ul>
</li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-493"><a href="http://www.atlanticoquotidiano.it/rivista/">Rivista</a>
<ul class="sub-menu">
	<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="http://www.atlanticoquotidiano.it/category/rivista/inverno2018/">Inverno 2018</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="http://www.atlanticoquotidiano.it/category/rivista/comeabbonarsi/">Come abbonarsi</a></li>
</ul>
</li>
</ul>
				</div>
				<div class="col-sm-4">

					<ul id="menu-secondary" class="list-inline">
						<li><a href="http://www.atlanticoquotidiano.it/feed/rss/"><i class="fa fa-fw fa-rss"></i></a></li>
						<li><a target="_blank" href="https://www.facebook.com/atlanticoquotidiano"><i class="fa fa-fw fa-facebook"></i></a></li>
						<li><a target="_blank" href="http://www.twitter.com/AtlanticoMag"><i class="fa fa-fw fa-twitter"></i></a></li>
						<li><a href="http://www.atlanticoquotidiano.it/cerca/"><i class="fa fa-fw fa-search"></i></a></li>
						<li><a href="mailto:info@atlanticoquotidiano.it"><i class="fa fa-fw fa-envelope-o"></i></a></li>
					</ul>

				</div>
			</div>
		</nav>

		<div id="twitter-stream">
			<div class="row">
				<div class="col-md-2 col-sm-3 col-xs-12">

					<a href="https://twitter.com/AtlanticoMag" class="tweet-lable">
						<i class="fa fa-fw fa-twitter"></i> @AtlanticoMag
					</a>

				</div>
				<div class="col-md-10 col-sm-9 col-xs-12">

						<ul class="tweet-list">
				<li title="Terrore islamico a Nizza: siamo “casa della guerra” e da Ankara a Teheran ce lo ricordano, di Anna Bono https://t.co/fQfw3xJHl9">30/10 @ 19:39, Terrore islamico a Nizza: siamo “casa della guerra” e da Ankara a Teheran ce lo ricordano, di Anna Bono <a target="blank" rel="nofollow" href="https://t.co/fQfw3xJHl9" target="_blank">https://t.co/fQfw3xJHl9</a></li>
				<li title="Da Mattarella a Bergoglio, innominabile la matrice “islamica”. L’Europa che non vuole sapere, non vuole capire, non… https://t.co/whmA4iuMHQ">30/10 @ 13:10, Da Mattarella a Bergoglio, innominabile la matrice “islamica”. L’Europa che non vuole sapere, non vuole capire, non… <a target="blank" rel="nofollow" href="https://t.co/whmA4iuMHQ" target="_blank">https://t.co/whmA4iuMHQ</a></li>
				<li title="L’islamofobia solo un pretesto: la guerra strisciante tra Turchia e Francia dietro gli attacchi, di Stefano Magni https://t.co/wMw9t2Vqlb">30/10 @ 10:25, L’islamofobia solo un pretesto: la guerra strisciante tra Turchia e Francia dietro gli attacchi, di Stefano Magni <a target="blank" rel="nofollow" href="https://t.co/wMw9t2Vqlb" target="_blank">https://t.co/wMw9t2Vqlb</a></li>
				<li title="Ce la siamo cercata? Se crediamo sia colpa delle vignette, allora la libertà d’espressione l’abbiamo già persa, di… https://t.co/QXsBXS4FLY">30/10 @ 09:17, Ce la siamo cercata? Se crediamo sia colpa delle vignette, allora la libertà d’espressione l’abbiamo già persa, di… <a target="blank" rel="nofollow" href="https://t.co/QXsBXS4FLY" target="_blank">https://t.co/QXsBXS4FLY</a></li>
				<li title="“Decreto ristori”, sempre peggio: nei fatti un’elemosina, nella teoria una concezione assistenzialista, di Ettore L… https://t.co/xykYqHhBf2">29/10 @ 17:21, “Decreto ristori”, sempre peggio: nei fatti un’elemosina, nella teoria una concezione assistenzialista, di Ettore L… <a target="blank" rel="nofollow" href="https://t.co/xykYqHhBf2" target="_blank">https://t.co/xykYqHhBf2</a></li>
				<li title="I Biden in affari col Partito Comunista Cinese: cosa ha detto il super-testimone Bobulinski, di Max Balestra https://t.co/PaYjDuNuXf">29/10 @ 16:55, I Biden in affari col Partito Comunista Cinese: cosa ha detto il super-testimone Bobulinski, di Max Balestra <a target="blank" rel="nofollow" href="https://t.co/PaYjDuNuXf" target="_blank">https://t.co/PaYjDuNuXf</a></li>
			</ul>


				</div>
			</div>
		</div>
		
		<section id="content">
			<div class="row">
				
				<section class="single col-md-9">
					
																
						<article class="post-14536 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri category-quotidiano tag-antisemitismo tag-charlie-hebdo tag-iran tag-khamenei tag-nizza tag-olocausto">
							
														
							<h1>Khamenei giustifica gli attacchi in Francia e indirizza la rabbia degli estremisti contro il mondo ebraico</h1>
							
							<div class="row">
								<div class="col-sm-9">
									<p class="metainfo">
	
	<img src="https://i0.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2020/02/IMG-20200220-WA0018.jpg?fit=19%2C24" width="19" height="24" alt="Dorian Gray" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo jetpack-lazy-image" data-lazy-src="https://i0.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2020/02/IMG-20200220-WA0018.jpg?fit=19%2C24&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2020/02/IMG-20200220-WA0018.jpg?fit=19%2C24" width="19" height="24" alt="Dorian Gray" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></noscript>	di <strong><a href="http://www.atlanticoquotidiano.it/author/dorian-gray/">Dorian Gray</a></strong>, 
	in <strong><a href="http://www.atlanticoquotidiano.it/category/quotidiano/esteri/" rel="category tag">Esteri</a>, <a href="http://www.atlanticoquotidiano.it/category/quotidiano/" rel="category tag">Quotidiano</a></strong>, 
	del <strong><time pubdate datetime="2020-10-31 03:43:00">31 Ott 2020, 03:43</time></strong>

</p>								</div>
								<div class="col-sm-3">
																		<div class="fblike">
										<div id="fb-root"></div>
										<script>(function(d, s, id) {
										  var js, fjs = d.getElementsByTagName(s)[0];
										  if (d.getElementById(id)) return;
										  js = d.createElement(s); js.id = id;
										  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=792354664135759&version=v2.0";
										  fjs.parentNode.insertBefore(js, fjs);
										}(document, 'script', 'facebook-jssdk'));</script>
										<div class="fb-like" data-href="http://www.atlanticoquotidiano.it/quotidiano/khamenei-giustifica-gli-attacchi-in-francia-e-indirizza-la-rabbia-degli-estremisti-contro-il-mondo-ebraico/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
									</div>
								</div>
							</div>
							
							<img width="900" height="600" src="https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2020/04/khamenei.jpg?fit=900%2C600" class="img-responsive img-featured center-block wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="10133" data-permalink="http://www.atlanticoquotidiano.it/quotidiano/scandalo-khamenei-la-sua-cricca-ostacola-le-misure-anti-coronavirus-per-non-perdere-introiti/attachment/khamenei/" data-orig-file="https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2020/04/khamenei.jpg?resize=661%2C440" data-orig-size="1024,682" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="khamenei" data-image-description="" data-medium-file="https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2020/04/khamenei.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2020/04/khamenei.jpg?fit=1024%2C682" data-lazy-srcset="https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2020/04/khamenei.jpg?w=1024 1024w, https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2020/04/khamenei.jpg?resize=300%2C200 300w, https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2020/04/khamenei.jpg?resize=768%2C512 768w, https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2020/04/khamenei.jpg?resize=150%2C100 150w, https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2020/04/khamenei.jpg?resize=900%2C600 900w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://i1.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2020/04/khamenei.jpg?fit=900%2C600&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														
							<div class="content">
								
<p>Premessa: chi scrive non ha una grande passione per le vignette contro Maometto del magazine francese <em>Charlie Hebdo</em>. Premessa successiva: la satira, si sa, è cosa seria e all’interno dell’islam, molto più che per altre fedi e ideologie, esiste un grave problema di radicalismo che ha un effetto drammatico su tutto il mondo e che non può certo essere derubricato a scheggia impazzita di per pochi “lupi solitari”. Ultima premessa: nonostante il poco amore di chi scrive per la derisione verso qualsiasi religione, nessuna critica, anche aspra, può giustificare l’uccisione del prossimo e qualsiasi altro atto di terrorismo e violenza, proprio come accaduto alla redazione di <em>Charlie Hebdo</em> nel 2015, e più di recente al professor Samuel Paty e alle vittime di Nizza.</p>



<p>Fatte tutte queste doverose premesse per evitare fraintendimenti, arriviamo al punto, le gravi dichiarazioni di Alì Khamenei, Guida Suprema dell’Iran. Confermando il suo antisemistimo e negazionismo, Khamenei &#8211; oltre che criticare le vignette su Maometto e il presidente francese Macron &#8211; ha pensato bene di aizzare la folla islamista con la <a href="https://www.tasnimnews.com/en/news/2020/10/29/2378904/leader-why-insulting-islam-s-prophet-allowed-but-doubting-holocaust-a-crime">seguente dichiarazione</a>: “Perché l’insulto al Profeta Maometto è legittimo e la negazione dell’Olocausto è un crimine?”.</p>



<p>Di tutte le possibili dichiarazioni che poteva rilasciare, in un messaggio indirizzato ai giovani francesi, Khamenei ha scelto ancora una volta di provare ad indirizzare la rabbia delle frange più estremiste contro il mondo ebraico. Dietro questo messaggio però, si badi bene, non c’è solo l’antisemitismo puro e crudo. C’è molto di più. E questo &#8220;di più&#8221; ci riguarda tutti.</p>



<p>Con la sua domanda provocatoria, infatti, Khamenei ha inteso focalizzare l’attenzione sulle classiche teorie del complotto giudaico-massonico, tanto care anche ad alcune frange politiche nostrane contrarie ai valori democratici. Così facendo, quindi, Khamenei ha voluto non solo indirizzare la rabbia di questi giovani estremisti verso un altro gruppo religioso, quello ebraico – magari ispirando un attacco violento e quindi generando ancora più tensione all’interno della Francia – ma anche provare a mettere in crisi l’intero sistema valoriale su cui si regge la civiltà occidentale.</p>



<p>Non dobbiamo dimenticare che, proprio per mezzo degli studi relativi alla tragedia della Shoah, sono state coniate nuove parole come “genocidio” (dal giurista polacco Raphael Lemkin). Parole che hanno permesso di approvare una importante definizione in merito da parte delle Nazioni Unite (1946), di dare un nome chiaro a dei massacri di inizio &#8216;900 (come quello armeno) e di darne uno anche a quelli accaduti nella storia più recente (come quello ruandese (fino alla nascita della Corte Penale Internazionale nel 1998).</p>



<p>Agire per scardinare l’unicità dell’Olocausto, quindi, non va letto solamente come un attacco alla storia del popolo ebraico – già di per sé vergognoso – ma va inteso come un minaccia ai fondamenti dei nostri stessi sistemi politici e giuridici. Valicare quel confine storico, infatti, significa riportare le lancette dell’orologio della storia occidentale indietro di oltre 70 anni, a quando era legittimo emarginare il prossimo in base all’appartenenza religiosa, alle scelte sessuali o al credo politico.</p>



<p>Questo è proprio quanto accade nella Repubblica Islamica dell’Iran, ove è possibile applicare &#8211; giuridicamente parlando &#8211; sistemi di <em>apartheid</em> contro una fede religiosa (i <em>Baha’i</em> ad esempio), chiudere giornali e siti internet perché sgraditi al regime, impiccare esseri umani perché omosessuali o sbattere per anni e anni in carcere attivisti dell’opposizione, con accuse folli come quelle di “insulto alla Guida Suprema” e “propaganda contro lo Stato”.</p>



<p>Ed è ciò che precisamente vuole Ali Khamenei. Renderci fanatici, estremisti e meschini come il regime di cui lui è a capo&#8230;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14536" class="share-twitter sd-button share-icon no-text" href="http://www.atlanticoquotidiano.it/quotidiano/khamenei-giustifica-gli-attacchi-in-francia-e-indirizza-la-rabbia-degli-estremisti-contro-il-mondo-ebraico/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14536" class="share-facebook sd-button share-icon no-text" href="http://www.atlanticoquotidiano.it/quotidiano/khamenei-giustifica-gli-attacchi-in-francia-e-indirizza-la-rabbia-degli-estremisti-contro-il-mondo-ebraico/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>							</div>
									
						</article>
						
						<div class="author">
							<div class="row">
								<div class="col-sm-2">
									<img src="https://i0.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2020/02/IMG-20200220-WA0018.jpg?fit=160%2C200" width="160" height="200" alt="Dorian Gray" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 alignnone photo jetpack-lazy-image" data-lazy-src="https://i0.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2020/02/IMG-20200220-WA0018.jpg?fit=160%2C200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2020/02/IMG-20200220-WA0018.jpg?fit=160%2C200" width="160" height="200" alt="Dorian Gray" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 alignnone photo" /></noscript>								</div>
								<div class="col-sm-10">
									
									<div class="pull-right">
																			</div>
								
									<h3>Dorian Gray</h3>
																	</div>
							</div>
						</div>
						
						<hr>
						
						 
									
													
				</section> <!-- .main -->
				
				<aside class="col-md-3">

	
		<div class="widget">
			<h4>Sidebar widgets area</h4>
			<p>Inserisci i widget al pannello di controllo</p>
		</div>

	
		
	<div class="widget widget_top-posts" id="top-posts-2"><h4>Forse ti interessa&#8230;</h4><ul>				<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/una-finanziaria-monti-plus-prima-del-regalo-ue-dal-recovery-mes-al-full-mes-ma-qualcosa-potrebbe-andare-storto/" class="bump-view" data-bump-view="tp">Una Finanziaria Monti-Plus prima del &quot;regalo&quot; Ue: dal Recovery-Mes al Full-Mes, ma qualcosa potrebbe andare storto</a>					</li>
								<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/come-e-perche-si-e-arrivati-al-recovery-mes-una-rigida-struttura-basata-su-regole-con-piu-bastoni-che-carote/" class="bump-view" data-bump-view="tp">Come e perché si è arrivati al Recovery-Mes: una rigida struttura basata su regole con più bastoni che carote</a>					</li>
								<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/sardine-sotto-lantisalvinismo-niente/" class="bump-view" data-bump-view="tp">Sardine: sotto l&#039;antisalvinismo, niente</a>					</li>
				</ul></div><div class="widget widget_tag_cloud" id="tag_cloud-3"><h4>Tag</h4><div class="tagcloud"><a href="http://www.atlanticoquotidiano.it/tag/arte/" class="tag-cloud-link tag-link-234 tag-link-position-1" style="font-size: 8.8333333333333pt;" aria-label="arte (61 elementi)">arte</a>
<a href="http://www.atlanticoquotidiano.it/tag/brexit/" class="tag-cloud-link tag-link-83 tag-link-position-2" style="font-size: 12pt;" aria-label="brexit (94 elementi)">brexit</a>
<a href="http://www.atlanticoquotidiano.it/tag/centrodestra/" class="tag-cloud-link tag-link-119 tag-link-position-3" style="font-size: 9.6666666666667pt;" aria-label="centrodestra (68 elementi)">centrodestra</a>
<a href="http://www.atlanticoquotidiano.it/tag/cina/" class="tag-cloud-link tag-link-236 tag-link-position-4" style="font-size: 17.5pt;" aria-label="cina (201 elementi)">cina</a>
<a href="http://www.atlanticoquotidiano.it/tag/conte/" class="tag-cloud-link tag-link-528 tag-link-position-5" style="font-size: 12.666666666667pt;" aria-label="Conte (104 elementi)">Conte</a>
<a href="http://www.atlanticoquotidiano.it/tag/coronavirus/" class="tag-cloud-link tag-link-1755 tag-link-position-6" style="font-size: 18.833333333333pt;" aria-label="coronavirus (243 elementi)">coronavirus</a>
<a href="http://www.atlanticoquotidiano.it/tag/costituzione/" class="tag-cloud-link tag-link-150 tag-link-position-7" style="font-size: 8.8333333333333pt;" aria-label="costituzione (60 elementi)">costituzione</a>
<a href="http://www.atlanticoquotidiano.it/tag/democrazia/" class="tag-cloud-link tag-link-129 tag-link-position-8" style="font-size: 14.333333333333pt;" aria-label="democrazia (130 elementi)">democrazia</a>
<a href="http://www.atlanticoquotidiano.it/tag/di-maio/" class="tag-cloud-link tag-link-238 tag-link-position-9" style="font-size: 10.5pt;" aria-label="Di Maio (76 elementi)">Di Maio</a>
<a href="http://www.atlanticoquotidiano.it/tag/elezioni/" class="tag-cloud-link tag-link-33 tag-link-position-10" style="font-size: 12pt;" aria-label="elezioni (94 elementi)">elezioni</a>
<a href="http://www.atlanticoquotidiano.it/tag/europa/" class="tag-cloud-link tag-link-35 tag-link-position-11" style="font-size: 18.666666666667pt;" aria-label="europa (241 elementi)">europa</a>
<a href="http://www.atlanticoquotidiano.it/tag/francia/" class="tag-cloud-link tag-link-118 tag-link-position-12" style="font-size: 13.166666666667pt;" aria-label="francia (112 elementi)">francia</a>
<a href="http://www.atlanticoquotidiano.it/tag/germania/" class="tag-cloud-link tag-link-85 tag-link-position-13" style="font-size: 11.666666666667pt;" aria-label="germania (91 elementi)">germania</a>
<a href="http://www.atlanticoquotidiano.it/tag/governo/" class="tag-cloud-link tag-link-341 tag-link-position-14" style="font-size: 14.666666666667pt;" aria-label="governo (137 elementi)">governo</a>
<a href="http://www.atlanticoquotidiano.it/tag/immigrazione/" class="tag-cloud-link tag-link-44 tag-link-position-15" style="font-size: 14.333333333333pt;" aria-label="immigrazione (131 elementi)">immigrazione</a>
<a href="http://www.atlanticoquotidiano.it/tag/iran/" class="tag-cloud-link tag-link-51 tag-link-position-16" style="font-size: 17.5pt;" aria-label="iran (204 elementi)">iran</a>
<a href="http://www.atlanticoquotidiano.it/tag/islam/" class="tag-cloud-link tag-link-43 tag-link-position-17" style="font-size: 12pt;" aria-label="islam (95 elementi)">islam</a>
<a href="http://www.atlanticoquotidiano.it/tag/israele/" class="tag-cloud-link tag-link-81 tag-link-position-18" style="font-size: 10.666666666667pt;" aria-label="israele (79 elementi)">israele</a>
<a href="http://www.atlanticoquotidiano.it/tag/italia/" class="tag-cloud-link tag-link-79 tag-link-position-19" style="font-size: 21pt;" aria-label="italia (331 elementi)">italia</a>
<a href="http://www.atlanticoquotidiano.it/tag/lega/" class="tag-cloud-link tag-link-1235 tag-link-position-20" style="font-size: 8.1666666666667pt;" aria-label="Lega (55 elementi)">Lega</a>
<a href="http://www.atlanticoquotidiano.it/tag/lega-nord/" class="tag-cloud-link tag-link-66 tag-link-position-21" style="font-size: 8.3333333333333pt;" aria-label="Lega Nord (56 elementi)">Lega Nord</a>
<a href="http://www.atlanticoquotidiano.it/tag/liberalismo/" class="tag-cloud-link tag-link-113 tag-link-position-22" style="font-size: 10.666666666667pt;" aria-label="liberalismo (79 elementi)">liberalismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/lockdown/" class="tag-cloud-link tag-link-1919 tag-link-position-23" style="font-size: 9.5pt;" aria-label="lockdown (67 elementi)">lockdown</a>
<a href="http://www.atlanticoquotidiano.it/tag/macron/" class="tag-cloud-link tag-link-171 tag-link-position-24" style="font-size: 8.8333333333333pt;" aria-label="Macron (61 elementi)">Macron</a>
<a href="http://www.atlanticoquotidiano.it/tag/media/" class="tag-cloud-link tag-link-30 tag-link-position-25" style="font-size: 12.833333333333pt;" aria-label="media (105 elementi)">media</a>
<a href="http://www.atlanticoquotidiano.it/tag/medio-oriente/" class="tag-cloud-link tag-link-86 tag-link-position-26" style="font-size: 8.1666666666667pt;" aria-label="medio oriente (55 elementi)">medio oriente</a>
<a href="http://www.atlanticoquotidiano.it/tag/movimento-5-stelle/" class="tag-cloud-link tag-link-67 tag-link-position-27" style="font-size: 15.5pt;" aria-label="Movimento 5 Stelle (154 elementi)">Movimento 5 Stelle</a>
<a href="http://www.atlanticoquotidiano.it/tag/nato/" class="tag-cloud-link tag-link-80 tag-link-position-28" style="font-size: 8pt;" aria-label="Nato (54 elementi)">Nato</a>
<a href="http://www.atlanticoquotidiano.it/tag/occidente/" class="tag-cloud-link tag-link-42 tag-link-position-29" style="font-size: 13.833333333333pt;" aria-label="occidente (123 elementi)">occidente</a>
<a href="http://www.atlanticoquotidiano.it/tag/partito-democratico/" class="tag-cloud-link tag-link-65 tag-link-position-30" style="font-size: 13.333333333333pt;" aria-label="Partito democratico (114 elementi)">Partito democratico</a>
<a href="http://www.atlanticoquotidiano.it/tag/politicamente-corretto/" class="tag-cloud-link tag-link-112 tag-link-position-31" style="font-size: 11.666666666667pt;" aria-label="politicamente corretto (90 elementi)">politicamente corretto</a>
<a href="http://www.atlanticoquotidiano.it/tag/razzismo/" class="tag-cloud-link tag-link-199 tag-link-position-32" style="font-size: 8.3333333333333pt;" aria-label="razzismo (56 elementi)">razzismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/regno-unito/" class="tag-cloud-link tag-link-84 tag-link-position-33" style="font-size: 16pt;" aria-label="regno unito (164 elementi)">regno unito</a>
<a href="http://www.atlanticoquotidiano.it/tag/renzi/" class="tag-cloud-link tag-link-82 tag-link-position-34" style="font-size: 8.3333333333333pt;" aria-label="Renzi (57 elementi)">Renzi</a>
<a href="http://www.atlanticoquotidiano.it/tag/russia/" class="tag-cloud-link tag-link-96 tag-link-position-35" style="font-size: 13.333333333333pt;" aria-label="russia (115 elementi)">russia</a>
<a href="http://www.atlanticoquotidiano.it/tag/salvini/" class="tag-cloud-link tag-link-244 tag-link-position-36" style="font-size: 16.833333333333pt;" aria-label="Salvini (184 elementi)">Salvini</a>
<a href="http://www.atlanticoquotidiano.it/tag/sinistra/" class="tag-cloud-link tag-link-29 tag-link-position-37" style="font-size: 16pt;" aria-label="sinistra (165 elementi)">sinistra</a>
<a href="http://www.atlanticoquotidiano.it/tag/siria/" class="tag-cloud-link tag-link-108 tag-link-position-38" style="font-size: 8pt;" aria-label="siria (54 elementi)">siria</a>
<a href="http://www.atlanticoquotidiano.it/tag/social-media/" class="tag-cloud-link tag-link-107 tag-link-position-39" style="font-size: 10pt;" aria-label="social media (71 elementi)">social media</a>
<a href="http://www.atlanticoquotidiano.it/tag/statalismo/" class="tag-cloud-link tag-link-92 tag-link-position-40" style="font-size: 9.5pt;" aria-label="statalismo (67 elementi)">statalismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/stati-uniti/" class="tag-cloud-link tag-link-36 tag-link-position-41" style="font-size: 22pt;" aria-label="stati uniti (378 elementi)">stati uniti</a>
<a href="http://www.atlanticoquotidiano.it/tag/terrorismo/" class="tag-cloud-link tag-link-45 tag-link-position-42" style="font-size: 10.5pt;" aria-label="terrorismo (76 elementi)">terrorismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/trump/" class="tag-cloud-link tag-link-40 tag-link-position-43" style="font-size: 18.833333333333pt;" aria-label="Trump (246 elementi)">Trump</a>
<a href="http://www.atlanticoquotidiano.it/tag/turchia/" class="tag-cloud-link tag-link-77 tag-link-position-44" style="font-size: 8.3333333333333pt;" aria-label="turchia (57 elementi)">turchia</a>
<a href="http://www.atlanticoquotidiano.it/tag/ue/" class="tag-cloud-link tag-link-37 tag-link-position-45" style="font-size: 19.833333333333pt;" aria-label="ue (279 elementi)">ue</a></div>
</div><div class="widget widget_mailchimpsf_widget" id="mailchimpsf_widget-2"><h4>Iscriviti alla newsletter di Atlantico Quotidiano</h4>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="9d7f328dce" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_BIRTHDAY" class="mc_var_label mc_header mc_header_birthday">Birthday</label>
	<input type="text" size="18" placeholder="" data-format="MM/DD" name="mc_mv_BIRTHDAY" id="mc_mv_BIRTHDAY" class="birthdate-pick mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">First Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Last Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = campo richiesto!			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribe" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</div>
</aside>
				
			</div>			
		</section> <!-- #content -->
		

		<footer>
			<div class="row">
				
				
		<div class="col-sm-4"><div class="widget widget_recent_entries" id="recent-posts-2">
		<h4 class="sidetitle">Articoli recenti</h4>
		<ul>
											<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/khamenei-giustifica-gli-attacchi-in-francia-e-indirizza-la-rabbia-degli-estremisti-contro-il-mondo-ebraico/" aria-current="page">Khamenei giustifica gli attacchi in Francia e indirizza la rabbia degli estremisti contro il mondo ebraico</a>
									</li>
											<li>
					<a href="http://www.atlanticoquotidiano.it/recensioni/mossad-una-notte-a-teheran-una-spy-story-con-personaggi-di-carne-e-sangue/">&#8220;Mossad, una notte a Teheran&#8221;: una spy story con personaggi di carne e sangue</a>
									</li>
											<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/why-some-people-wont-wear-a-face-mask-or-go-along-with-the-panic/">Why Some People Won’t Wear a Face Mask or Go Along with the Panic</a>
									</li>
											<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/terrore-islamico-a-nizza-siamo-casa-della-guerra-e-da-ankara-a-teheran-ce-lo-ricordano/">Terrore islamico a Nizza: siamo &#8220;casa della guerra&#8221; e da Ankara a Teheran ce lo ricordano</a>
									</li>
											<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/da-mattarella-a-bergoglio-innominabile-la-matrice-islamica-leuropa-che-non-vuole-sapere-non-vuole-capire-non-vuole-guardare/">Da Mattarella a Bergoglio, innominabile la matrice &#8220;islamica&#8221;. L&#8217;Europa che non vuole sapere, non vuole capire, non vuole guardare</a>
									</li>
					</ul>

		</div></div><div class="col-sm-4"><div class="widget widget_tag_cloud" id="tag_cloud-2"><h4 class="sidetitle">Tag</h4><div class="tagcloud"><a href="http://www.atlanticoquotidiano.it/tag/arte/" class="tag-cloud-link tag-link-234 tag-link-position-1" style="font-size: 8.8333333333333pt;" aria-label="arte (61 elementi)">arte</a>
<a href="http://www.atlanticoquotidiano.it/tag/brexit/" class="tag-cloud-link tag-link-83 tag-link-position-2" style="font-size: 12pt;" aria-label="brexit (94 elementi)">brexit</a>
<a href="http://www.atlanticoquotidiano.it/tag/centrodestra/" class="tag-cloud-link tag-link-119 tag-link-position-3" style="font-size: 9.6666666666667pt;" aria-label="centrodestra (68 elementi)">centrodestra</a>
<a href="http://www.atlanticoquotidiano.it/tag/cina/" class="tag-cloud-link tag-link-236 tag-link-position-4" style="font-size: 17.5pt;" aria-label="cina (201 elementi)">cina</a>
<a href="http://www.atlanticoquotidiano.it/tag/conte/" class="tag-cloud-link tag-link-528 tag-link-position-5" style="font-size: 12.666666666667pt;" aria-label="Conte (104 elementi)">Conte</a>
<a href="http://www.atlanticoquotidiano.it/tag/coronavirus/" class="tag-cloud-link tag-link-1755 tag-link-position-6" style="font-size: 18.833333333333pt;" aria-label="coronavirus (243 elementi)">coronavirus</a>
<a href="http://www.atlanticoquotidiano.it/tag/costituzione/" class="tag-cloud-link tag-link-150 tag-link-position-7" style="font-size: 8.8333333333333pt;" aria-label="costituzione (60 elementi)">costituzione</a>
<a href="http://www.atlanticoquotidiano.it/tag/democrazia/" class="tag-cloud-link tag-link-129 tag-link-position-8" style="font-size: 14.333333333333pt;" aria-label="democrazia (130 elementi)">democrazia</a>
<a href="http://www.atlanticoquotidiano.it/tag/di-maio/" class="tag-cloud-link tag-link-238 tag-link-position-9" style="font-size: 10.5pt;" aria-label="Di Maio (76 elementi)">Di Maio</a>
<a href="http://www.atlanticoquotidiano.it/tag/elezioni/" class="tag-cloud-link tag-link-33 tag-link-position-10" style="font-size: 12pt;" aria-label="elezioni (94 elementi)">elezioni</a>
<a href="http://www.atlanticoquotidiano.it/tag/europa/" class="tag-cloud-link tag-link-35 tag-link-position-11" style="font-size: 18.666666666667pt;" aria-label="europa (241 elementi)">europa</a>
<a href="http://www.atlanticoquotidiano.it/tag/francia/" class="tag-cloud-link tag-link-118 tag-link-position-12" style="font-size: 13.166666666667pt;" aria-label="francia (112 elementi)">francia</a>
<a href="http://www.atlanticoquotidiano.it/tag/germania/" class="tag-cloud-link tag-link-85 tag-link-position-13" style="font-size: 11.666666666667pt;" aria-label="germania (91 elementi)">germania</a>
<a href="http://www.atlanticoquotidiano.it/tag/governo/" class="tag-cloud-link tag-link-341 tag-link-position-14" style="font-size: 14.666666666667pt;" aria-label="governo (137 elementi)">governo</a>
<a href="http://www.atlanticoquotidiano.it/tag/immigrazione/" class="tag-cloud-link tag-link-44 tag-link-position-15" style="font-size: 14.333333333333pt;" aria-label="immigrazione (131 elementi)">immigrazione</a>
<a href="http://www.atlanticoquotidiano.it/tag/iran/" class="tag-cloud-link tag-link-51 tag-link-position-16" style="font-size: 17.5pt;" aria-label="iran (204 elementi)">iran</a>
<a href="http://www.atlanticoquotidiano.it/tag/islam/" class="tag-cloud-link tag-link-43 tag-link-position-17" style="font-size: 12pt;" aria-label="islam (95 elementi)">islam</a>
<a href="http://www.atlanticoquotidiano.it/tag/israele/" class="tag-cloud-link tag-link-81 tag-link-position-18" style="font-size: 10.666666666667pt;" aria-label="israele (79 elementi)">israele</a>
<a href="http://www.atlanticoquotidiano.it/tag/italia/" class="tag-cloud-link tag-link-79 tag-link-position-19" style="font-size: 21pt;" aria-label="italia (331 elementi)">italia</a>
<a href="http://www.atlanticoquotidiano.it/tag/lega/" class="tag-cloud-link tag-link-1235 tag-link-position-20" style="font-size: 8.1666666666667pt;" aria-label="Lega (55 elementi)">Lega</a>
<a href="http://www.atlanticoquotidiano.it/tag/lega-nord/" class="tag-cloud-link tag-link-66 tag-link-position-21" style="font-size: 8.3333333333333pt;" aria-label="Lega Nord (56 elementi)">Lega Nord</a>
<a href="http://www.atlanticoquotidiano.it/tag/liberalismo/" class="tag-cloud-link tag-link-113 tag-link-position-22" style="font-size: 10.666666666667pt;" aria-label="liberalismo (79 elementi)">liberalismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/lockdown/" class="tag-cloud-link tag-link-1919 tag-link-position-23" style="font-size: 9.5pt;" aria-label="lockdown (67 elementi)">lockdown</a>
<a href="http://www.atlanticoquotidiano.it/tag/macron/" class="tag-cloud-link tag-link-171 tag-link-position-24" style="font-size: 8.8333333333333pt;" aria-label="Macron (61 elementi)">Macron</a>
<a href="http://www.atlanticoquotidiano.it/tag/media/" class="tag-cloud-link tag-link-30 tag-link-position-25" style="font-size: 12.833333333333pt;" aria-label="media (105 elementi)">media</a>
<a href="http://www.atlanticoquotidiano.it/tag/medio-oriente/" class="tag-cloud-link tag-link-86 tag-link-position-26" style="font-size: 8.1666666666667pt;" aria-label="medio oriente (55 elementi)">medio oriente</a>
<a href="http://www.atlanticoquotidiano.it/tag/movimento-5-stelle/" class="tag-cloud-link tag-link-67 tag-link-position-27" style="font-size: 15.5pt;" aria-label="Movimento 5 Stelle (154 elementi)">Movimento 5 Stelle</a>
<a href="http://www.atlanticoquotidiano.it/tag/nato/" class="tag-cloud-link tag-link-80 tag-link-position-28" style="font-size: 8pt;" aria-label="Nato (54 elementi)">Nato</a>
<a href="http://www.atlanticoquotidiano.it/tag/occidente/" class="tag-cloud-link tag-link-42 tag-link-position-29" style="font-size: 13.833333333333pt;" aria-label="occidente (123 elementi)">occidente</a>
<a href="http://www.atlanticoquotidiano.it/tag/partito-democratico/" class="tag-cloud-link tag-link-65 tag-link-position-30" style="font-size: 13.333333333333pt;" aria-label="Partito democratico (114 elementi)">Partito democratico</a>
<a href="http://www.atlanticoquotidiano.it/tag/politicamente-corretto/" class="tag-cloud-link tag-link-112 tag-link-position-31" style="font-size: 11.666666666667pt;" aria-label="politicamente corretto (90 elementi)">politicamente corretto</a>
<a href="http://www.atlanticoquotidiano.it/tag/razzismo/" class="tag-cloud-link tag-link-199 tag-link-position-32" style="font-size: 8.3333333333333pt;" aria-label="razzismo (56 elementi)">razzismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/regno-unito/" class="tag-cloud-link tag-link-84 tag-link-position-33" style="font-size: 16pt;" aria-label="regno unito (164 elementi)">regno unito</a>
<a href="http://www.atlanticoquotidiano.it/tag/renzi/" class="tag-cloud-link tag-link-82 tag-link-position-34" style="font-size: 8.3333333333333pt;" aria-label="Renzi (57 elementi)">Renzi</a>
<a href="http://www.atlanticoquotidiano.it/tag/russia/" class="tag-cloud-link tag-link-96 tag-link-position-35" style="font-size: 13.333333333333pt;" aria-label="russia (115 elementi)">russia</a>
<a href="http://www.atlanticoquotidiano.it/tag/salvini/" class="tag-cloud-link tag-link-244 tag-link-position-36" style="font-size: 16.833333333333pt;" aria-label="Salvini (184 elementi)">Salvini</a>
<a href="http://www.atlanticoquotidiano.it/tag/sinistra/" class="tag-cloud-link tag-link-29 tag-link-position-37" style="font-size: 16pt;" aria-label="sinistra (165 elementi)">sinistra</a>
<a href="http://www.atlanticoquotidiano.it/tag/siria/" class="tag-cloud-link tag-link-108 tag-link-position-38" style="font-size: 8pt;" aria-label="siria (54 elementi)">siria</a>
<a href="http://www.atlanticoquotidiano.it/tag/social-media/" class="tag-cloud-link tag-link-107 tag-link-position-39" style="font-size: 10pt;" aria-label="social media (71 elementi)">social media</a>
<a href="http://www.atlanticoquotidiano.it/tag/statalismo/" class="tag-cloud-link tag-link-92 tag-link-position-40" style="font-size: 9.5pt;" aria-label="statalismo (67 elementi)">statalismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/stati-uniti/" class="tag-cloud-link tag-link-36 tag-link-position-41" style="font-size: 22pt;" aria-label="stati uniti (378 elementi)">stati uniti</a>
<a href="http://www.atlanticoquotidiano.it/tag/terrorismo/" class="tag-cloud-link tag-link-45 tag-link-position-42" style="font-size: 10.5pt;" aria-label="terrorismo (76 elementi)">terrorismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/trump/" class="tag-cloud-link tag-link-40 tag-link-position-43" style="font-size: 18.833333333333pt;" aria-label="Trump (246 elementi)">Trump</a>
<a href="http://www.atlanticoquotidiano.it/tag/turchia/" class="tag-cloud-link tag-link-77 tag-link-position-44" style="font-size: 8.3333333333333pt;" aria-label="turchia (57 elementi)">turchia</a>
<a href="http://www.atlanticoquotidiano.it/tag/ue/" class="tag-cloud-link tag-link-37 tag-link-position-45" style="font-size: 19.833333333333pt;" aria-label="ue (279 elementi)">ue</a></div>
</div></div><div class="col-sm-4"><div class="widget widget_meta" id="meta-2"><h4 class="sidetitle">Meta</h4>
		<ul>
						<li><a rel="nofollow" href="http://www.atlanticoquotidiano.it/wp-login.php">Accedi</a></li>
			<li><a href="http://www.atlanticoquotidiano.it/feed/">Inserimenti feed</a></li>
			<li><a href="http://www.atlanticoquotidiano.it/comments/feed/">Feed dei commenti</a></li>

			<li><a href="https://it.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div></div><div class="col-sm-4"><div class="widget widget_eu_cookie_law_widget" id="eu_cookie_law_widget-2">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Accetta e chiudi" class="accept" />
	</form>

	Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche su controllo dei cookie, leggi qui:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Informativa sui cookie	</a>
</div>
</div></div>				
			</div>
		</footer>
			
		<div class="endinfo">
			<div class="row">
				
				<div class="col-sm-10">
					Cultora &copy; 2020, Tutti i diritti riservati | Historica di Francesco Giubilei - Via P.V. da Sarsina, 320 - Cesena (FC) - P.I. 04217570409
				</div>
				<div class="col-sm-2 text-right">
					<a href="//www.iubenda.com/privacy-policy/559452" class="iubenda-white iubenda-embed" title="Privacy Policy">Privacy Policy</a>
					<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
				</div>
				
			</div>
		</div>
	
	
	
	</div>
	
		<div style="display:none">
	<div class="grofile-hash-map-4f469c5ecadee96ad1adb94b1ecc5e34">
	</div>
	<div class="grofile-hash-map-4f469c5ecadee96ad1adb94b1ecc5e34">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.atlanticoquotidiano.it\/quotidiano\/khamenei-giustifica-gli-attacchi-in-francia-e-indirizza-la-rabbia-degli-estremisti-contro-il-mondo-ebraico\/":14536};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.atlanticoquotidiano.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202044' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js?ver=3.2.0' id='bootstrap-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/equalize.js/1.0.1/equalize.min.js?ver=1.0.1' id='equalize-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/themes/cultora/js/main.js?ver=1.1' id='main-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'159218170',post:'14536',tz:'0',srv:'www.atlanticoquotidiano.it'} ]);
	_stq.push([ 'clickTrackerInit', '159218170', '14536' ]);
</script>
	
	<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=1136552&screenLayer=1&mode=NONE&home=http://www.cultora.it"></script>
	
</body>
</html>
<!-- Dynamic page generated in 0.571 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-31 03:43:56 -->

<!-- super cache -->