<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>

	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

    <title>In Virginia la prima sconfitta del modello &quot;resistenza al populismo&quot;: cosa c&#039;è dietro e quanto vale la vittoria di Youngkin - Atlantico Quotidiano, Atlantico Quotidiano</title>
	<link rel="icon" href="http://www.atlanticoquotidiano.it/wp-content/themes/cultora/images/favicon.png" type="image/png" />

	<script src="https://use.typekit.net/eqt4pgx.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>

	<!-- adsense google -->
	<script data-ad-client="ca-pub-1558954017637625" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="http://www.atlanticoquotidiano.it/quotidiano/in-virginia-la-prima-sconfitta-del-modello-resistenza-al-populismo-cosa-ce-dietro-e-quanto-vale-la-vittoria-di-youngkin/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="In Virginia la prima sconfitta del modello &quot;resistenza al populismo&quot;: cosa c&#039;è dietro e quanto vale la vittoria di Youngkin - Atlantico Quotidiano" />
	<meta property="og:description" content="Le guerre culturali, il wokism fin dentro le scuole, l&#8217;insoddisfazione per la caotica America di Biden. Stavolta non è bastato tutto il repertorio della &#8220;Clerisy&#8221; sull&#039;&#8221;emergenza populismo&#8221;&#8230; Di questi tempi c&#8217;è spesso la tendenza a considerare ogni elezione come quella finale dopo la quale una determinata forza politica sarà al potere per sempre. Oppure quella..." />
	<meta property="og:url" content="http://www.atlanticoquotidiano.it/quotidiano/in-virginia-la-prima-sconfitta-del-modello-resistenza-al-populismo-cosa-ce-dietro-e-quanto-vale-la-vittoria-di-youngkin/" />
	<meta property="og:site_name" content="Atlantico Quotidiano" />
	<meta property="article:published_time" content="2021-11-04T03:48:00+00:00" />
	<meta property="article:modified_time" content="2021-11-04T00:31:50+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/11/glenn-youngkin.jpg?resize=660%2C440" />
	<meta property="og:image:width" content="1800" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Max Balestra" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="9 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.atlanticoquotidiano.it/#website","url":"https://www.atlanticoquotidiano.it/","name":"Atlantico Quotidiano","description":"Atlantico Quotidiano","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.atlanticoquotidiano.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.atlanticoquotidiano.it/quotidiano/in-virginia-la-prima-sconfitta-del-modello-resistenza-al-populismo-cosa-ce-dietro-e-quanto-vale-la-vittoria-di-youngkin/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/11/glenn-youngkin.jpg?resize=660%2C440","contentUrl":"https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/11/glenn-youngkin.jpg?resize=660%2C440","width":1800,"height":1200,"caption":"Republican gubernatorial candidate Glenn Youngkin gestures as he speaks to supporters during a rally in Chesterfield, Va., Monday, Nov. 1, 2021. Youngkin will face Democrat former Gov. Terry McAuliffe in the November election. (AP Photo/Steve Helber)"},{"@type":"WebPage","@id":"http://www.atlanticoquotidiano.it/quotidiano/in-virginia-la-prima-sconfitta-del-modello-resistenza-al-populismo-cosa-ce-dietro-e-quanto-vale-la-vittoria-di-youngkin/#webpage","url":"http://www.atlanticoquotidiano.it/quotidiano/in-virginia-la-prima-sconfitta-del-modello-resistenza-al-populismo-cosa-ce-dietro-e-quanto-vale-la-vittoria-di-youngkin/","name":"In Virginia la prima sconfitta del modello \"resistenza al populismo\": cosa c'\u00e8 dietro e quanto vale la vittoria di Youngkin - Atlantico Quotidiano","isPartOf":{"@id":"https://www.atlanticoquotidiano.it/#website"},"primaryImageOfPage":{"@id":"http://www.atlanticoquotidiano.it/quotidiano/in-virginia-la-prima-sconfitta-del-modello-resistenza-al-populismo-cosa-ce-dietro-e-quanto-vale-la-vittoria-di-youngkin/#primaryimage"},"datePublished":"2021-11-04T03:48:00+00:00","dateModified":"2021-11-04T00:31:50+00:00","author":{"@id":"https://www.atlanticoquotidiano.it/#/schema/person/61d0331f73a82e3ade3a93307a997c0d"},"breadcrumb":{"@id":"http://www.atlanticoquotidiano.it/quotidiano/in-virginia-la-prima-sconfitta-del-modello-resistenza-al-populismo-cosa-ce-dietro-e-quanto-vale-la-vittoria-di-youngkin/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.atlanticoquotidiano.it/quotidiano/in-virginia-la-prima-sconfitta-del-modello-resistenza-al-populismo-cosa-ce-dietro-e-quanto-vale-la-vittoria-di-youngkin/"]}]},{"@type":"BreadcrumbList","@id":"http://www.atlanticoquotidiano.it/quotidiano/in-virginia-la-prima-sconfitta-del-modello-resistenza-al-populismo-cosa-ce-dietro-e-quanto-vale-la-vittoria-di-youngkin/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.atlanticoquotidiano.it/"},{"@type":"ListItem","position":2,"name":"In Virginia la prima sconfitta del modello &#8220;resistenza al populismo&#8221;: cosa c&#8217;\u00e8 dietro e quanto vale la vittoria di Youngkin"}]},{"@type":"Person","@id":"https://www.atlanticoquotidiano.it/#/schema/person/61d0331f73a82e3ade3a93307a997c0d","name":"Max Balestra","image":{"@type":"ImageObject","@id":"https://www.atlanticoquotidiano.it/#personlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/a434d550f2646b456c8156e5fe7bae21?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/a434d550f2646b456c8156e5fe7bae21?s=96&d=mm&r=g","caption":"Max Balestra"},"url":"http://www.atlanticoquotidiano.it/author/max-balestra/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Atlantico Quotidiano &raquo; Feed" href="http://www.atlanticoquotidiano.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.atlanticoquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.atlanticoquotidiano.it/?mcsf_action=main_css&#038;ver=5.8.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp/css/ie.css?ver=5.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='http://www.atlanticoquotidiano.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.atlanticoquotidiano.it/wp-content/themes/cultora/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.atlanticoquotidiano.it?sccss=1&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7' id='jquery_scrollto-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.form.min.js' id='jquery-form-js'></script>
<script type='text/javascript' id='mailchimpSF_main_js-js-extra'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.atlanticoquotidiano.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7' id='mailchimpSF_main_js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.8.1' id='datepicker-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3' id='modernizr-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="http://www.atlanticoquotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.atlanticoquotidiano.it/wp-json/wp/v2/posts/24741" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.atlanticoquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atlanticoquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://wp.me/paM3V0-6r3' />
<link rel="alternate" type="application/json+oembed" href="http://www.atlanticoquotidiano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atlanticoquotidiano.it%2Fquotidiano%2Fin-virginia-la-prima-sconfitta-del-modello-resistenza-al-populismo-cosa-ce-dietro-e-quanto-vale-la-vittoria-di-youngkin%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.atlanticoquotidiano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atlanticoquotidiano.it%2Fquotidiano%2Fin-virginia-la-prima-sconfitta-del-modello-resistenza-al-populismo-cosa-ce-dietro-e-quanto-vale-la-vittoria-di-youngkin%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 


#media_image-4{
  padding: 0;
}

#media_image-4 h4{
  display: none;
}

#media_image-4 a{
  display: block;
}

#media_image-4 img{
  width: 100%;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* CUSTOM CSS FOR ATLANTICO VIA PLUGIN*/

header a.logo img {
  height: auto;
  margin: 20px auto;
}</style>
<!-- end Simple Custom CSS and JS -->
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-114612450-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<body class="post-template-default single single-post postid-24741 single-format-standard">

	<!--[if lt IE 7]>
	<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
	<![endif]-->

	<div class="container">

		<header>
			<div class="row">

				<div class="col-md-3 hidden-xs hidden-sm">
					<div class="adv lx"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cultora_header4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:234px;height:60px"
     data-ad-client="ca-pub-1558954017637625"
     data-ad-slot="8443286925"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
				<div class="col-md-6 col-xs-6">

					<a class="logo" href="http://www.atlanticoquotidiano.it/">
						<img src="http://www.atlanticoquotidiano.it/wp-content/themes/cultora/images/logo.png" class="img-responsive center-block"
							alt="Atlantico Quotidiano" title="Atlantico Quotidiano">
					</a>

				</div>
				<div class="col-md-3 col-xs-6">
					<div class="adv rx"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cultora_header4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:234px;height:60px"
     data-ad-client="ca-pub-1558954017637625"
     data-ad-slot="8443286925"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>

			</div>
		</header>



		<nav id="main-nav">
			<div class="row">
				<div class="col-sm-8">

					<div class="hamburger">
						<span class="fa-stack fa-lg">
							<i class="fa fa-square fa-stack-2x"></i>
							<i class="fa fa-bars fa-stack-1x fa-inverse"></i>
						</span>
					</div>

					<ul id="menu-primary" class=""><li id="menu-item-461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-461"><a href="http://www.atlanticoquotidiano.it/">Home</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462"><a href="http://www.atlanticoquotidiano.it/about/">About</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-486"><a href="http://www.atlanticoquotidiano.it/quotidiano/">Quotidiano</a>
<ul class="sub-menu">
	<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="http://www.atlanticoquotidiano.it/category/quotidiano/politica/">Politica</a></li>
	<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="http://www.atlanticoquotidiano.it/category/quotidiano/economia/">Economia</a></li>
	<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-501"><a href="http://www.atlanticoquotidiano.it/category/quotidiano/esteri/">Esteri</a></li>
	<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499"><a href="http://www.atlanticoquotidiano.it/category/quotidiano/cultura/">Cultura</a></li>
	<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-685"><a href="http://www.atlanticoquotidiano.it/category/quotidiano/media/">Media</a></li>
	<li id="menu-item-528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528"><a href="http://www.atlanticoquotidiano.it/category/recensioni/">Recensioni</a></li>
	<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.atlanticoquotidiano.it/category/rubriche/">Rubriche</a></li>
</ul>
</li>
<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-494"><a href="http://www.atlanticoquotidiano.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-10538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10538"><a href="http://www.atlanticoquotidiano.it/category/rubriche/chinavirus/">China Virus</a></li>
	<li id="menu-item-6774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6774"><a href="http://www.atlanticoquotidiano.it/category/rubriche/italygate/">Speciale ItalyGate</a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="http://www.atlanticoquotidiano.it/category/rubriche/giudittasfiles/">Giuditta&#8217;s Files</a></li>
	<li id="menu-item-4621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4621"><a href="http://www.atlanticoquotidiano.it/category/rubriche/lunedi/">L&#8217;altra faccia del lunedì</a></li>
	<li id="menu-item-6522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6522"><a href="http://www.atlanticoquotidiano.it/category/rubriche/thatchersovranista/">Thatcher Sovranista</a></li>
	<li id="menu-item-6484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6484"><a href="http://www.atlanticoquotidiano.it/category/rubriche/muro30/">#Muro30</a></li>
	<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596"><a href="http://www.atlanticoquotidiano.it/category/rubriche/oamerica/">O, America!</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="http://www.atlanticoquotidiano.it/category/rubriche/incoldblood/">In Cold Blood</a></li>
	<li id="menu-item-7156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7156"><a href="http://www.atlanticoquotidiano.it/category/rubriche/minimapolitica/">Minima Politica</a></li>
	<li id="menu-item-5275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5275"><a href="http://www.atlanticoquotidiano.it/category/rubriche/capaneo/">Il martedì di Capaneo, a Dio spiacente e a li nimici sui</a></li>
	<li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589"><a href="http://www.atlanticoquotidiano.it/category/rubriche/politicsapp/">Politics App</a></li>
	<li id="menu-item-1624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624"><a href="http://www.atlanticoquotidiano.it/category/rubriche/daybyday/">Day by Day</a></li>
	<li id="menu-item-2634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2634"><a href="http://www.atlanticoquotidiano.it/category/rubriche/sportivo/">Atlantico Sportivo</a></li>
</ul>
</li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-495"><a href="http://www.atlanticoquotidiano.it/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li id="menu-item-10822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10822"><a href="http://www.atlanticoquotidiano.it/category/recensioni/atlas/">Atlas &#8211; Visioni e Parole</a></li>
	<li id="menu-item-521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521"><a href="http://www.atlanticoquotidiano.it/category/recensioni/libri/">Libri</a></li>
	<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520"><a href="http://www.atlanticoquotidiano.it/category/recensioni/film/">Film</a></li>
</ul>
</li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-493"><a href="http://www.atlanticoquotidiano.it/rivista/">Rivista</a>
<ul class="sub-menu">
	<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="http://www.atlanticoquotidiano.it/category/rivista/inverno2018/">Inverno 2018</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="http://www.atlanticoquotidiano.it/category/rivista/comeabbonarsi/">Come abbonarsi</a></li>
</ul>
</li>
</ul>
				</div>
				<div class="col-sm-4">

					<ul id="menu-secondary" class="list-inline">
						<li><a href="http://www.atlanticoquotidiano.it/feed/rss/"><i class="fa fa-fw fa-rss"></i></a></li>
						<li><a target="_blank" href="https://www.facebook.com/atlanticoquotidiano"><i class="fa fa-fw fa-facebook"></i></a></li>
						<li><a target="_blank" href="http://www.twitter.com/AtlanticoMag"><i class="fa fa-fw fa-twitter"></i></a></li>
						<li><a href="http://www.atlanticoquotidiano.it/cerca/"><i class="fa fa-fw fa-search"></i></a></li>
						<li><a href="mailto:info@atlanticoquotidiano.it"><i class="fa fa-fw fa-envelope-o"></i></a></li>
					</ul>

				</div>
			</div>
		</nav>

		<div id="twitter-stream">
			<div class="row">
				<div class="col-md-2 col-sm-3 col-xs-12">

					<a href="https://twitter.com/AtlanticoMag" class="tweet-lable">
						<i class="fa fa-fw fa-twitter"></i> @AtlanticoMag
					</a>

				</div>
				<div class="col-md-10 col-sm-9 col-xs-12">

						<ul class="tweet-list">
				<li title="“Per una nuova destra”: un invito ai liberali a smetterla di essere anti-italiani

https://t.co/SdlceRX69C">02/11 @ 20:51, “Per una nuova destra”: un invito ai liberali a smetterla di essere anti-italiani

<a target="blank" rel="nofollow" href="https://t.co/SdlceRX69C" target="_blank">https://t.co/SdlceRX69C</a></li>
				<li title="“Disertori”. La metafora della guerra fa saltare i capisaldi della democrazia liberale, di Stefano Magni

https://t.co/zkACVddlD6">02/11 @ 20:50, “Disertori”. La metafora della guerra fa saltare i capisaldi della democrazia liberale, di Stefano Magni

<a target="blank" rel="nofollow" href="https://t.co/zkACVddlD6" target="_blank">https://t.co/zkACVddlD6</a></li>
				<li title="Paesi occidentali codardi e ipocriti su Taiwan per non irritare Pechino, di Michele Marsonet

https://t.co/iGP4uvnhjM">30/10 @ 20:03, Paesi occidentali codardi e ipocriti su Taiwan per non irritare Pechino, di Michele Marsonet

<a target="blank" rel="nofollow" href="https://t.co/iGP4uvnhjM" target="_blank">https://t.co/iGP4uvnhjM</a></li>
				<li title="La professione antifascista della sinistra: una copertura per non fare i conti con la propria storia, di Franco Car… https://t.co/aMZlFtKxFD">16/10 @ 06:39, La professione antifascista della sinistra: una copertura per non fare i conti con la propria storia, di Franco Car… <a target="blank" rel="nofollow" href="https://t.co/aMZlFtKxFD" target="_blank">https://t.co/aMZlFtKxFD</a></li>
				<li title="La neolingua per giustificare il Green Pass: un ricatto diventa libertà, i ricattati diventano ricattatori, di Stef… https://t.co/ZFYoRc52iU">16/10 @ 06:38, La neolingua per giustificare il Green Pass: un ricatto diventa libertà, i ricattati diventano ricattatori, di Stef… <a target="blank" rel="nofollow" href="https://t.co/ZFYoRc52iU" target="_blank">https://t.co/ZFYoRc52iU</a></li>
				<li title="“Per una nuova destra”: la ricetta di Capezzone per riempire un vuoto nell’offerta politica, di Matteo Milanesi

https://t.co/Cn7GbJGvF8">10/10 @ 09:15, “Per una nuova destra”: la ricetta di Capezzone per riempire un vuoto nell’offerta politica, di Matteo Milanesi

<a target="blank" rel="nofollow" href="https://t.co/Cn7GbJGvF8" target="_blank">https://t.co/Cn7GbJGvF8</a></li>
			</ul>


				</div>
			</div>
		</div>
		
		<section id="content">
			<div class="row">
				
				<section class="single col-md-9">
					
																
						<article class="post-24741 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri category-quotidiano tag-biden tag-cancel-culture tag-critical-race-theory tag-democratici tag-elezioni tag-gop tag-repubblicani tag-sinistra tag-stati-uniti tag-trump tag-virginia tag-woke tag-youngkin">
							
														
							<h1>In Virginia la prima sconfitta del modello &#8220;resistenza al populismo&#8221;: cosa c&#8217;è dietro e quanto vale la vittoria di Youngkin</h1>
							
							<div class="row">
								<div class="col-sm-9">
									<p class="metainfo">
	
	<img alt src="http://1.gravatar.com/avatar/a434d550f2646b456c8156e5fe7bae21?s=24&#038;d=mm&#038;r=g" class="avatar avatar-24 photo jetpack-lazy-image" height="24" width="24" loading="lazy" data-lazy-srcset="http://1.gravatar.com/avatar/a434d550f2646b456c8156e5fe7bae21?s=48&#038;d=mm&#038;r=g 2x" data-lazy-src="http://1.gravatar.com/avatar/a434d550f2646b456c8156e5fe7bae21?s=24&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='http://1.gravatar.com/avatar/a434d550f2646b456c8156e5fe7bae21?s=24&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a434d550f2646b456c8156e5fe7bae21?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' loading='lazy'/></noscript>	di <strong><a href="http://www.atlanticoquotidiano.it/author/max-balestra/">Max Balestra</a></strong>, 
	in <strong><a href="http://www.atlanticoquotidiano.it/category/quotidiano/esteri/" rel="category tag">Esteri</a>, <a href="http://www.atlanticoquotidiano.it/category/quotidiano/" rel="category tag">Quotidiano</a></strong>, 
	del <strong><time pubdate datetime="2021-11-04 03:48:00">4 Nov 2021, 03:48</time></strong>

</p>								</div>
								<div class="col-sm-3">
																		<div class="fblike">
										<div id="fb-root"></div>
										<script>(function(d, s, id) {
										  var js, fjs = d.getElementsByTagName(s)[0];
										  if (d.getElementById(id)) return;
										  js = d.createElement(s); js.id = id;
										  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=792354664135759&version=v2.0";
										  fjs.parentNode.insertBefore(js, fjs);
										}(document, 'script', 'facebook-jssdk'));</script>
										<div class="fb-like" data-href="http://www.atlanticoquotidiano.it/quotidiano/in-virginia-la-prima-sconfitta-del-modello-resistenza-al-populismo-cosa-ce-dietro-e-quanto-vale-la-vittoria-di-youngkin/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
									</div>
								</div>
							</div>
							
							<img width="900" height="600" src="https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/11/glenn-youngkin.jpg?fit=900%2C600" class="img-responsive img-featured center-block wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="24766" data-permalink="http://www.atlanticoquotidiano.it/quotidiano/in-virginia-la-prima-sconfitta-del-modello-resistenza-al-populismo-cosa-ce-dietro-e-quanto-vale-la-vittoria-di-youngkin/attachment/glenn-youngkin/" data-orig-file="https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/11/glenn-youngkin.jpg?resize=660%2C440" data-orig-size="1800,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;ILCE-9M2&quot;,&quot;caption&quot;:&quot;Republican gubernatorial candidate Glenn Youngkin gestures as he speaks to supporters during a rally in Chesterfield, Va., Monday, Nov. 1, 2021. Youngkin will face Democrat former Gov. Terry McAuliffe in the November election. (AP Photo\/Steve Helber)&quot;,&quot;created_timestamp&quot;:&quot;1635784539&quot;,&quot;copyright&quot;:&quot;Copyright 2021 The Associated Press. All rights reserved&quot;,&quot;focal_length&quot;:&quot;306&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Glenn Youngkin&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Glenn Youngkin" data-image-description="" data-image-caption="&lt;p&gt;Republican gubernatorial candidate Glenn Youngkin gestures as he speaks to supporters during a rally in Chesterfield, Va., Monday, Nov. 1, 2021. Youngkin will face Democrat former Gov. Terry McAuliffe in the November election. (AP Photo/Steve Helber)&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/11/glenn-youngkin.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/11/glenn-youngkin.jpg?fit=1024%2C683" data-lazy-srcset="https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/11/glenn-youngkin.jpg?w=1800 1800w, https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/11/glenn-youngkin.jpg?resize=300%2C200 300w, https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/11/glenn-youngkin.jpg?resize=1024%2C683 1024w, https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/11/glenn-youngkin.jpg?resize=768%2C512 768w, https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/11/glenn-youngkin.jpg?resize=1536%2C1024 1536w, https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/11/glenn-youngkin.jpg?resize=150%2C100 150w, https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/11/glenn-youngkin.jpg?resize=900%2C600 900w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://i2.wp.com/www.atlanticoquotidiano.it/wp-content/uploads/2021/11/glenn-youngkin.jpg?fit=900%2C600&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														
							<div class="content">
								
<p><em>Le guerre culturali, il wokism fin dentro le scuole, l&#8217;insoddisfazione per la caotica America di Biden. Stavolta non è bastato tutto il repertorio della &#8220;Clerisy&#8221; sull'&#8221;emergenza populismo&#8221;&#8230;</em></p>



<p>Di questi tempi c&#8217;è spesso la tendenza a considerare ogni elezione come quella finale dopo la quale una determinata forza politica sarà al potere per sempre. Oppure quella che determinerà se la democrazia sopravviverà, o verrà distrutta e sostituita con una tirannia da Grande Fratello orwelliano.</p>



<p>L&#8217;elezione nello Stato della Virginia di ieri, in cui il Repubblicano Glenn Youngkin, dato per morto fino ad un paio di mesi fa, ha battuto con una gloriosa rimonta il governatore in carica Terry McAuliffe, non fa eccezione. Ma in questo caso potrebbe esserci del vero.</p>



<p>Quella in Virginia è la prima, clamorosa, sconfitta del modello “resistenza al populismo”, diffusosi nei palazzi del potere occidentali a partire dalla <em>Brexit </em>e che in America ha raggiunto uno stato mistico dopo l&#8217;elezione di Donald Trump.</p>



<p>Dopo l&#8217;elezione di Trump quella che Joel Kotkin chiama la <em>“Clerisy”</em>, ovverosia quella unione profana di mondo della politica e sistema mediatico, mondo accademico e della cultura e intrattenimento e, in maniera crescente, mondo delle aziende e della finanza, scelse di inaugurarsi, invece che opposizione, “resistenza”, come se fosse intrappolata dietro le linee nemiche, e procedette nel creare nel Paese un clima tossico.</p>



<p>Bombardamento mediatico negativo, ostracismo sociale per l&#8217;opposizione, complotti di palazzo, violenza politica di strada. Il messaggio era: “Non avete votato bene e adesso tutto il Paese verrà punito. Rigettate Trump o questo non finirà più.” Strategicamente, e orwellianamente, più che di una <em>“resistenza”</em> aveva tutte le caratteristiche di una contro-insurrezione, con i soldati che scendono nelle campagne a bruciare indiscriminatamente i villaggi sospettati di simpatizzare con i ribelli.</p>



<p>Sulla sconfitta di Trump sono state date numerose spiegazioni che vanno dalla sua sgradevole personalità, al <em>Covid</em>, ai brogli elettorali, ma non c&#8217;è dubbio che la <em>Clerisy</em> l&#8217;abbia interpretata come una vittoria del modello “resistenza al populismo”.</p>



<p>E infatti l&#8217;amministrazione Biden, in teoria guidata da un moderato con il gusto per le rassicuranti domande retoriche (“Vi paio un estremista di sinistra io?”), ha proseguito su quella strada con tutto l&#8217;entusiasmo possibile. Non solo ha abbracciato politiche gradite alla fascia più estrema dell&#8217;elettorato, spesso solo a sparute élite, ma ha tacitato ogni voce contraria come contro-rivoluzionaria, ha continuato ad agitare il vessillo della democrazia in pericolo, esagerando oltre ogni ragionevolezza eventi come la rivolta del 6 gennaio (“peggio dell&#8217;11 settembre”), e a demonizzare l&#8217;opposizione. Come durante l&#8217;era Trump la copertura mediatica di ogni evento era negativa in maniera risibile, così è risibilmente positiva nell&#8217;era Biden.</p>



<p>Il caotico ritiro dall&#8217;Afghanistan? Un successo. Una massa umana che oltrepassa il confine? Niente da segnalare. L&#8217;economia non riparte? Le nostre misure hanno successo, al peggio è colpa di Trump. I prezzi di tutto vanno su? Imparate a vivere con meno. L&#8217;inflazione? Non è un problema, e comunque la cosa importante è che il segretario del Tesoro sia una donna. La catena logistica è incagliata, ci sono code di <em>portacontainer</em> davanti a Long Beach? Il segretario ai Trasporti è in permesso di paternità per due mesi. Ma è gay e mette su un paio di tette finte per allattare il suo figlio adottivo, non è caruccio? Il <em>Covid</em>? Credere, obbedire, vaccinare!</p>



<p>È il nuovo stile di governance dell&#8217;Occidente anti-populista: le élite la sanno più lunga di voi, vi è permesso votare solo come forma di ratifica, se avete delle lamentele adattatevi e stringete i denti per la causa. E ricordatevi che le vostre benevolenti élites stanno fronteggiando per tutti noi mortali pericoli per la democrazia e il mondo. Dal <em>global warming</em> ai fascisti/razzisti/populisti/terrapiattisti. Se vedete episodi di incompetenza e corruzione non aspettatevi <em>accountability</em>; è disfattismo. E se continuate a protestare allora siete anche voi fascisti/razzisti/populisti/terrapiattisti.</p>



<p>L&#8217;elezione del governatore in Virginia ha seguito lo stesso schema. Quando è stato chiaro che la corsa era più competitiva del previsto a causa della generale insoddisfazione per come va l&#8217;America sotto Biden, la campagna di McAuliffe ha reagito minimizzando e ridicolizzando le lamentele del pubblico e sventolando il pericolo populismo.</p>



<p>In particolar modo in Virginia è in corso una rivolta di genitori contro il sistema scolastico pubblico, sia a causa delle restrizioni del <em>Covid </em>(obblighi vaccinali per minori e mascherine in classe), sia per l&#8217;introduzione nel curriculum di studi dei cosiddetti <em>Critical Studies</em>.</p>



<p>Nella Contea di Loudoun in particolare, le proteste dei genitori sono state ostacolate in ogni modo dalla commissione scolastica, che ha fatto di tutto per impedirgli l&#8217;accesso alle riunioni e il diritto di parola. I genitori dissenzienti hanno subito molestie di ogni tipo, sia dai <em>supporters </em>del curriculum basato sui <em>Critical Studies</em>, tra i quali i potenti sindacati degli insegnanti, sia dalla polizia.</p>



<p>Come rivelato da una inchiesta giornalistica del <em>Daily Wire</em>, la commissione scolastica è arrivata a insabbiare uno stupro avvenuto nel bagno del locale liceo perché era stato commesso da un ragazzo che gira in gonna e si dichiara <em>“gender fluid”</em>. Il padre della ragazza stuprata è stato investigato dalla polizia per aver “fatto una scenata” al preside che gli diceva di voler “occuparsi internamente” dell&#8217;accaduto, ed è stato in seguito arrestato per aver cercato di testimoniare sull&#8217;episodio davanti alla commissione scolastica. Mentre tutto questo accadeva, l&#8217;allievo <em>gender fluid</em> ha sessualmente aggredito una seconda ragazza nei bagni della scuola.</p>



<p>In questo clima da guerra culturale fredda la reazione della “resistenza” è stata da “resistenza”. McAuliffe si è schierato senza se e senza ma al fianco della commissione scolastica, dei sindacati degli insegnanti, e dei <em>Critical Studies</em>, etichettando i genitori preoccupati come oscurantisti. La solita panoplia di <em>anchormen </em>e comici del sabato sera gli ha fatto eco dai media. L&#8217;Attorney General degli Stati Uniti, Merrick Garland, la cui figlia è sposata con il proprietario di una ditta di consulenze per l&#8217;introduzione di curriculum <em>Critical Studies</em> nelle scuole, ha ordinato all&#8217;FBI di indagare i genitori in protesta come “possibili terroristi domestici”.</p>



<p>È stato mobilitato Barack Obama per spiegare che le guerre culturali sono una perdita di tempo e un&#8217;ossessione isterica dei bianchi che hanno paura di perdere potere (una delle più tipiche contro-tattiche della “resistenza”), e infine Joe Biden ha fatto un salto in Virginia dando a chiunque avesse qualcosa da lamentarsi del seguace di <em>Colui Che Non Può Mai Essere Nominato</em> (ma è arancione).</p>



<p>Negli ultimi giorni della campagna elettorale poi i Democratici se ne sono usciti con una trovata da repubblica delle banane. Per cementare l&#8217;idea che Youngkin fosse un nuovo “uomo arancione cattivo”, un gruppetto di persone vestito come al famoso raduno <em>“Unite the Right”</em> del 2017, con polo bianca, pantaloni beige, e torce <em>tiki</em>, ha fatto la sua comparsa ad un raduno repubblicano. Sono tutti stati rapidamente identificati via internet come prominenti attivisti e membri del Partito Democratico della Virginia.</p>



<p>Per evitare che la responsabilità del comico sporco trucco ricadesse su McAuliffe, si è autoimmolato il <em>Lincoln Project</em>, una losca organizzazione di <em>Never Trumpers</em> e “Veri Repubblicani” con alle spalle una lunga serie di iniziative discutibili, che ha cercato di giustificarsi sostenendo che non si sarebbe trattato di un&#8217;operazione sotto falsa bandiera, ma di un tentativo di ricordare a tutti che i neonazisti con le <em>tiki </em>appoggiano Trump. Poco importa che nel 2020 Richard Spencer, uno degli organizzatori originali di <em>Unite the Right</em>, abbia offerto il suo <em>endorsement</em> a Biden.</p>



<p>Ma questa volta tutto questo repertorio non ha funzionato: una Virginia scontenta non ha abboccato all&#8217;amo dell&#8217;“emergenza populismo.” Per di più, il trend sembra estendersi in tutta l&#8217;America. Mentre scriviamo le elezioni a governatore di un altro Stato blu, il New Jersey, sono inaspettatamente un testa a testa. A Boston la candidata sindaco unica, una socialista dichiarata, sta perdendo contro le schede bianche. A Minneapolis la gente ha votato contro l&#8217;idea di sciogliere il Dipartimento di Polizia e sostituirlo con una “agenzia” per la sicurezza pubblica.</p>



<p>Tutto questo, in questo momento è importante. Il metodo “resistenza al populismo” è la negazione di ogni tradizione democratica dell&#8217;Occidente. Se continua ad essere validato, la strada verso un sistema oligarchico sostenuto dalla Clerisy, con tirannia politica di un partito unico, e alternanza al governo che è al meglio simbolica, è una certezza. Il concetto di <em>accountability </em>della politica di fronte all&#8217;elettorato deve fare ritorno.</p>



<p>C&#8217;è tuttavia il pericolo di sopravvalutare la vittoria, che probabilmente è dovuta più alla generale insoddisfazione per la caotica America di Biden che a una rivolta populista, o anti-antipopulismo.</p>



<p>Il Partito Repubblicano in questo momento sta festeggiando, ma non è che abbia molti grandi meriti. Il GOP ha appoggiato Youngkin come doveva ma, come sempre fa, si è tenuto relativamente alla larga dalle spinose guerre culturali.</p>



<p>La protesta dei genitori di Loudoun è stata appoggiata da attivisti anti-<em>Critical Studies</em>, come Chris Rufo, James Lindsay, e Asra Nomani, una parte sola dei quali è legata al GOP, o anche si considera conservatrice. A portare alla luce la storia dello stupro del liceo di Loudoun, non sono state <em>Fox News</em> o <em>National Review</em>, ma il <em>Daily Wire</em>. Come al solito, nel mondo conservatore americano, il compito di dare voce alle scontentezze della<em> constituency</em> cade sulla talk radio e sui media alternativi.</p>



<p>Questo è una fattore da non trascurare, perché l&#8217;esperienza di questi anni indica molto chiaramente che la politica e i media <em>mainstream </em>di opposizione tendono a essere molto timidi nell&#8217;opporsi al modello “resistenza antipopulista”. Lo fanno solo quando qualcuno ha già spianato la strada per loro.</p>



<p>Come reagirà invece il &#8220;Lato Giusto della Storia&#8221; alla sconfitta? Vedremo come reagirà la politica, ma finora la parte meno sveglia della <em>Clerisy</em>, i media, semplicemente procede col pilota automatico: si è trattato di una ribellione populista di razzisti bigotti e reazionari. Anzi, sta alzando la posta: questo è il motivo per cui occorrono più <em>Wokismo</em>, più <em>Critical Studies</em>, più guerre culturali.</p>



<p>E potrebbero avere ragione nel lungo termine. Una particolarità dei gramsciani sforzi di conversione culturale dell&#8217;America messi in atto dalle élite <em>Woke</em> è quella di saper fare tre passi avanti e uno indietro.</p>



<p>I genitori di Loudoun County non sono attivisti, ma persone capaci sì di mobilitarsi per rivendicare diritti basilari come quello ad educare i propri figli secondo i propri valori, ma che normalmente vogliono solo essere lasciate in pace.</p>



<p>Al contrario le élite <em>Woke</em> hanno la rivoluzione come fine e motivazione ultimi della propria esistenza. È assolutamente possibile che l&#8217;enfasi sui <em>Critical Studies</em> e tutto il cucuzzaro <em>Woke </em>rientri in sordina, ma solo perché gli attivisti continueranno a lavorare dietro le quinte. Sicuramente, dai discorsi elettorali, scomparirà.</p>



<p>Sul fronte politico, la sconfitta in Virginia rappresenta, sicuramente, la fine delle politiche di Biden come programmate finora.</p>



<p>Da mesi l&#8217;amministrazione cerca di passare il piano <em>Build Back Better</em>, un pacchetto trilionario in moneta stampata che essenzialmente trasformerà l&#8217;America in uno stato assistenzialista. Finora l&#8217;intero programma di riforme è stato bloccato da due soli senatori democratici: Joe Manchin, un <em>“Blue Dog Democrat”</em> eletto in uno Stato Repubblicano che sa chi c&#8217;è nella sua <em>contituency</em>, e Kyrsten Sinema, che è in rielezione in uno Stato “viola”. Con la sconfitta della Virginia e il resto delle inquietanti battute d&#8217;arresto su scala nazionale, il numero dei dissidenti Democratici in Congresso è destinato ad aumentare, paralizzando il programma almeno fino alle elezioni di <em>midterm</em>, che peraltro a questo punto si preannunciano difficili per il partito dell&#8217;asinello.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24741" class="share-twitter sd-button share-icon no-text" href="http://www.atlanticoquotidiano.it/quotidiano/in-virginia-la-prima-sconfitta-del-modello-resistenza-al-populismo-cosa-ce-dietro-e-quanto-vale-la-vittoria-di-youngkin/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24741" class="share-facebook sd-button share-icon no-text" href="http://www.atlanticoquotidiano.it/quotidiano/in-virginia-la-prima-sconfitta-del-modello-resistenza-al-populismo-cosa-ce-dietro-e-quanto-vale-la-vittoria-di-youngkin/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>							</div>
									
						</article>
						
						<div class="author">
							<div class="row">
								<div class="col-sm-2">
									<img alt src="http://1.gravatar.com/avatar/a434d550f2646b456c8156e5fe7bae21?s=200&#038;d=mm&#038;r=g" class="avatar avatar-200 photo jetpack-lazy-image" height="200" width="200" loading="lazy" data-lazy-srcset="http://1.gravatar.com/avatar/a434d550f2646b456c8156e5fe7bae21?s=400&#038;d=mm&#038;r=g 2x" data-lazy-src="http://1.gravatar.com/avatar/a434d550f2646b456c8156e5fe7bae21?s=200&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='http://1.gravatar.com/avatar/a434d550f2646b456c8156e5fe7bae21?s=200&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a434d550f2646b456c8156e5fe7bae21?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/></noscript>								</div>
								<div class="col-sm-10">
									
									<div class="pull-right">
																			</div>
								
									<h3>Max Balestra</h3>
																	</div>
							</div>
						</div>
						
						<hr>
						
						 
									
													
				</section> <!-- .main -->
				
				<aside class="col-md-3">

	<div class="widget widget_top-posts" id="top-posts-3"><h4>In evidenza</h4><ul>				<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/cop26-il-catastrofismo-climatico-per-giustificare-un-autoritarismo-sempre-piu-marcato/" class="bump-view" data-bump-view="tp">Cop26, il catastrofismo climatico per giustificare un autoritarismo sempre più marcato</a>					</li>
								<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/disertori-la-metafora-della-guerra-fa-saltare-i-capisaldi-della-democrazia-liberale/" class="bump-view" data-bump-view="tp">&quot;Disertori&quot;. La metafora della guerra fa saltare i capisaldi della democrazia liberale</a>					</li>
								<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/cop26-una-pagliacciata-senza-pechino-il-piu-grande-inquinatore-del-mondo/" class="bump-view" data-bump-view="tp">Cop26 una pagliacciata senza Pechino, il più grande inquinatore del mondo</a>					</li>
				</ul></div>
		
	<div class="widget widget_top-posts" id="top-posts-2"><h4>Forse ti interessa&#8230;</h4><ul>				<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/cop26-il-catastrofismo-climatico-per-giustificare-un-autoritarismo-sempre-piu-marcato/" class="bump-view" data-bump-view="tp">Cop26, il catastrofismo climatico per giustificare un autoritarismo sempre più marcato</a>					</li>
								<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/disertori-la-metafora-della-guerra-fa-saltare-i-capisaldi-della-democrazia-liberale/" class="bump-view" data-bump-view="tp">&quot;Disertori&quot;. La metafora della guerra fa saltare i capisaldi della democrazia liberale</a>					</li>
								<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/cop26-una-pagliacciata-senza-pechino-il-piu-grande-inquinatore-del-mondo/" class="bump-view" data-bump-view="tp">Cop26 una pagliacciata senza Pechino, il più grande inquinatore del mondo</a>					</li>
				</ul></div><div class="widget widget_tag_cloud" id="tag_cloud-3"><h4>Tag</h4><div class="tagcloud"><a href="http://www.atlanticoquotidiano.it/tag/biden/" class="tag-cloud-link tag-link-1777 tag-link-position-1" style="font-size: 10.604651162791pt;" aria-label="Biden (105 elementi)">Biden</a>
<a href="http://www.atlanticoquotidiano.it/tag/brexit/" class="tag-cloud-link tag-link-83 tag-link-position-2" style="font-size: 11.418604651163pt;" aria-label="brexit (120 elementi)">brexit</a>
<a href="http://www.atlanticoquotidiano.it/tag/centrodestra/" class="tag-cloud-link tag-link-119 tag-link-position-3" style="font-size: 10.441860465116pt;" aria-label="centrodestra (103 elementi)">centrodestra</a>
<a href="http://www.atlanticoquotidiano.it/tag/cina/" class="tag-cloud-link tag-link-236 tag-link-position-4" style="font-size: 17.441860465116pt;" aria-label="cina (280 elementi)">cina</a>
<a href="http://www.atlanticoquotidiano.it/tag/conte/" class="tag-cloud-link tag-link-528 tag-link-position-5" style="font-size: 12.232558139535pt;" aria-label="Conte (134 elementi)">Conte</a>
<a href="http://www.atlanticoquotidiano.it/tag/coronavirus/" class="tag-cloud-link tag-link-1755 tag-link-position-6" style="font-size: 18.744186046512pt;" aria-label="coronavirus (340 elementi)">coronavirus</a>
<a href="http://www.atlanticoquotidiano.it/tag/costituzione/" class="tag-cloud-link tag-link-150 tag-link-position-7" style="font-size: 9.3023255813953pt;" aria-label="costituzione (89 elementi)">costituzione</a>
<a href="http://www.atlanticoquotidiano.it/tag/democrazia/" class="tag-cloud-link tag-link-129 tag-link-position-8" style="font-size: 14.023255813953pt;" aria-label="democrazia (172 elementi)">democrazia</a>
<a href="http://www.atlanticoquotidiano.it/tag/di-maio/" class="tag-cloud-link tag-link-238 tag-link-position-9" style="font-size: 8.4883720930233pt;" aria-label="Di Maio (79 elementi)">Di Maio</a>
<a href="http://www.atlanticoquotidiano.it/tag/elezioni/" class="tag-cloud-link tag-link-33 tag-link-position-10" style="font-size: 10.604651162791pt;" aria-label="elezioni (105 elementi)">elezioni</a>
<a href="http://www.atlanticoquotidiano.it/tag/europa/" class="tag-cloud-link tag-link-35 tag-link-position-11" style="font-size: 17.116279069767pt;" aria-label="europa (266 elementi)">europa</a>
<a href="http://www.atlanticoquotidiano.it/tag/francia/" class="tag-cloud-link tag-link-118 tag-link-position-12" style="font-size: 12.232558139535pt;" aria-label="francia (134 elementi)">francia</a>
<a href="http://www.atlanticoquotidiano.it/tag/germania/" class="tag-cloud-link tag-link-85 tag-link-position-13" style="font-size: 11.581395348837pt;" aria-label="germania (121 elementi)">germania</a>
<a href="http://www.atlanticoquotidiano.it/tag/governo/" class="tag-cloud-link tag-link-341 tag-link-position-14" style="font-size: 12.395348837209pt;" aria-label="governo (138 elementi)">governo</a>
<a href="http://www.atlanticoquotidiano.it/tag/immigrazione/" class="tag-cloud-link tag-link-44 tag-link-position-15" style="font-size: 13.372093023256pt;" aria-label="immigrazione (158 elementi)">immigrazione</a>
<a href="http://www.atlanticoquotidiano.it/tag/iran/" class="tag-cloud-link tag-link-51 tag-link-position-16" style="font-size: 16.953488372093pt;" aria-label="iran (260 elementi)">iran</a>
<a href="http://www.atlanticoquotidiano.it/tag/islam/" class="tag-cloud-link tag-link-43 tag-link-position-17" style="font-size: 11.255813953488pt;" aria-label="islam (116 elementi)">islam</a>
<a href="http://www.atlanticoquotidiano.it/tag/israele/" class="tag-cloud-link tag-link-81 tag-link-position-18" style="font-size: 11.255813953488pt;" aria-label="israele (117 elementi)">israele</a>
<a href="http://www.atlanticoquotidiano.it/tag/italia/" class="tag-cloud-link tag-link-79 tag-link-position-19" style="font-size: 20.209302325581pt;" aria-label="italia (420 elementi)">italia</a>
<a href="http://www.atlanticoquotidiano.it/tag/johnson/" class="tag-cloud-link tag-link-127 tag-link-position-20" style="font-size: 8.9767441860465pt;" aria-label="Johnson (85 elementi)">Johnson</a>
<a href="http://www.atlanticoquotidiano.it/tag/lega/" class="tag-cloud-link tag-link-1235 tag-link-position-21" style="font-size: 9.3023255813953pt;" aria-label="Lega (89 elementi)">Lega</a>
<a href="http://www.atlanticoquotidiano.it/tag/liberalismo/" class="tag-cloud-link tag-link-113 tag-link-position-22" style="font-size: 10.767441860465pt;" aria-label="liberalismo (109 elementi)">liberalismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/liberta-despressione/" class="tag-cloud-link tag-link-421 tag-link-position-23" style="font-size: 9.1395348837209pt;" aria-label="libertà d&#039;espressione (87 elementi)">libertà d&#039;espressione</a>
<a href="http://www.atlanticoquotidiano.it/tag/lockdown/" class="tag-cloud-link tag-link-1919 tag-link-position-24" style="font-size: 13.046511627907pt;" aria-label="lockdown (151 elementi)">lockdown</a>
<a href="http://www.atlanticoquotidiano.it/tag/macron/" class="tag-cloud-link tag-link-171 tag-link-position-25" style="font-size: 8.3255813953488pt;" aria-label="Macron (77 elementi)">Macron</a>
<a href="http://www.atlanticoquotidiano.it/tag/mattarella/" class="tag-cloud-link tag-link-297 tag-link-position-26" style="font-size: 8pt;" aria-label="Mattarella (73 elementi)">Mattarella</a>
<a href="http://www.atlanticoquotidiano.it/tag/media/" class="tag-cloud-link tag-link-30 tag-link-position-27" style="font-size: 12.883720930233pt;" aria-label="media (146 elementi)">media</a>
<a href="http://www.atlanticoquotidiano.it/tag/medio-oriente/" class="tag-cloud-link tag-link-86 tag-link-position-28" style="font-size: 8.3255813953488pt;" aria-label="medio oriente (76 elementi)">medio oriente</a>
<a href="http://www.atlanticoquotidiano.it/tag/movimento-5-stelle/" class="tag-cloud-link tag-link-67 tag-link-position-29" style="font-size: 14.674418604651pt;" aria-label="Movimento 5 Stelle (188 elementi)">Movimento 5 Stelle</a>
<a href="http://www.atlanticoquotidiano.it/tag/occidente/" class="tag-cloud-link tag-link-42 tag-link-position-30" style="font-size: 13.209302325581pt;" aria-label="occidente (155 elementi)">occidente</a>
<a href="http://www.atlanticoquotidiano.it/tag/partito-democratico/" class="tag-cloud-link tag-link-65 tag-link-position-31" style="font-size: 13.209302325581pt;" aria-label="Partito democratico (155 elementi)">Partito democratico</a>
<a href="http://www.atlanticoquotidiano.it/tag/politicamente-corretto/" class="tag-cloud-link tag-link-112 tag-link-position-32" style="font-size: 11.418604651163pt;" aria-label="politicamente corretto (119 elementi)">politicamente corretto</a>
<a href="http://www.atlanticoquotidiano.it/tag/regno-unito/" class="tag-cloud-link tag-link-84 tag-link-position-33" style="font-size: 15.651162790698pt;" aria-label="regno unito (216 elementi)">regno unito</a>
<a href="http://www.atlanticoquotidiano.it/tag/renzi/" class="tag-cloud-link tag-link-82 tag-link-position-34" style="font-size: 8.4883720930233pt;" aria-label="Renzi (78 elementi)">Renzi</a>
<a href="http://www.atlanticoquotidiano.it/tag/russia/" class="tag-cloud-link tag-link-96 tag-link-position-35" style="font-size: 12.558139534884pt;" aria-label="russia (139 elementi)">russia</a>
<a href="http://www.atlanticoquotidiano.it/tag/salvini/" class="tag-cloud-link tag-link-244 tag-link-position-36" style="font-size: 15.651162790698pt;" aria-label="Salvini (217 elementi)">Salvini</a>
<a href="http://www.atlanticoquotidiano.it/tag/sinistra/" class="tag-cloud-link tag-link-29 tag-link-position-37" style="font-size: 15.976744186047pt;" aria-label="sinistra (227 elementi)">sinistra</a>
<a href="http://www.atlanticoquotidiano.it/tag/social-media/" class="tag-cloud-link tag-link-107 tag-link-position-38" style="font-size: 9.7906976744186pt;" aria-label="social media (95 elementi)">social media</a>
<a href="http://www.atlanticoquotidiano.it/tag/statalismo/" class="tag-cloud-link tag-link-92 tag-link-position-39" style="font-size: 10.604651162791pt;" aria-label="statalismo (106 elementi)">statalismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/stati-uniti/" class="tag-cloud-link tag-link-36 tag-link-position-40" style="font-size: 22pt;" aria-label="stati uniti (534 elementi)">stati uniti</a>
<a href="http://www.atlanticoquotidiano.it/tag/terrorismo/" class="tag-cloud-link tag-link-45 tag-link-position-41" style="font-size: 10.279069767442pt;" aria-label="terrorismo (101 elementi)">terrorismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/trump/" class="tag-cloud-link tag-link-40 tag-link-position-42" style="font-size: 18.255813953488pt;" aria-label="Trump (314 elementi)">Trump</a>
<a href="http://www.atlanticoquotidiano.it/tag/turchia/" class="tag-cloud-link tag-link-77 tag-link-position-43" style="font-size: 8.1627906976744pt;" aria-label="turchia (74 elementi)">turchia</a>
<a href="http://www.atlanticoquotidiano.it/tag/ue/" class="tag-cloud-link tag-link-37 tag-link-position-44" style="font-size: 19.558139534884pt;" aria-label="ue (379 elementi)">ue</a>
<a href="http://www.atlanticoquotidiano.it/tag/vaccini/" class="tag-cloud-link tag-link-1910 tag-link-position-45" style="font-size: 8.6511627906977pt;" aria-label="vaccini (80 elementi)">vaccini</a></div>
</div><div class="widget widget_mailchimpsf_widget" id="mailchimpsf_widget-2"><h4>Iscriviti alla newsletter di Atlantico Quotidiano</h4>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="ce43061a59" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_BIRTHDAY" class="mc_var_label mc_header mc_header_birthday">Birthday</label>
	<input type="text" size="18" placeholder="" data-format="MM/DD" name="mc_mv_BIRTHDAY" id="mc_mv_BIRTHDAY" class="birthdate-pick mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">First Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Last Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = campo richiesto!			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribe" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</div>
</aside>
				
			</div>			
		</section> <!-- #content -->
		

		<footer>
			<div class="row">
				
				
		<div class="col-sm-4"><div class="widget widget_recent_entries" id="recent-posts-2">
		<h4 class="sidetitle">Articoli recenti</h4>
		<ul>
											<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/democrazia-sospesa-tra-gli-applausi-degli-ex-cantori-della-costituzione-piu-bella-del-mondo/">Democrazia sospesa, tra gli applausi degli ex cantori della Costituzione &#8220;più bella del mondo&#8221;</a>
									</li>
											<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/in-virginia-la-prima-sconfitta-del-modello-resistenza-al-populismo-cosa-ce-dietro-e-quanto-vale-la-vittoria-di-youngkin/" aria-current="page">In Virginia la prima sconfitta del modello &#8220;resistenza al populismo&#8221;: cosa c&#8217;è dietro e quanto vale la vittoria di Youngkin</a>
									</li>
											<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/cop26-il-catastrofismo-climatico-per-giustificare-un-autoritarismo-sempre-piu-marcato/">Cop26, il catastrofismo climatico per giustificare un autoritarismo sempre più marcato</a>
									</li>
											<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/cop26-una-pagliacciata-senza-pechino-il-piu-grande-inquinatore-del-mondo/">Cop26 una pagliacciata senza Pechino, il più grande inquinatore del mondo</a>
									</li>
											<li>
					<a href="http://www.atlanticoquotidiano.it/quotidiano/disertori-la-metafora-della-guerra-fa-saltare-i-capisaldi-della-democrazia-liberale/">&#8220;Disertori&#8221;. La metafora della guerra fa saltare i capisaldi della democrazia liberale</a>
									</li>
					</ul>

		</div></div><div class="col-sm-4"><div class="widget widget_tag_cloud" id="tag_cloud-2"><h4 class="sidetitle">Tag</h4><div class="tagcloud"><a href="http://www.atlanticoquotidiano.it/tag/biden/" class="tag-cloud-link tag-link-1777 tag-link-position-1" style="font-size: 10.604651162791pt;" aria-label="Biden (105 elementi)">Biden</a>
<a href="http://www.atlanticoquotidiano.it/tag/brexit/" class="tag-cloud-link tag-link-83 tag-link-position-2" style="font-size: 11.418604651163pt;" aria-label="brexit (120 elementi)">brexit</a>
<a href="http://www.atlanticoquotidiano.it/tag/centrodestra/" class="tag-cloud-link tag-link-119 tag-link-position-3" style="font-size: 10.441860465116pt;" aria-label="centrodestra (103 elementi)">centrodestra</a>
<a href="http://www.atlanticoquotidiano.it/tag/cina/" class="tag-cloud-link tag-link-236 tag-link-position-4" style="font-size: 17.441860465116pt;" aria-label="cina (280 elementi)">cina</a>
<a href="http://www.atlanticoquotidiano.it/tag/conte/" class="tag-cloud-link tag-link-528 tag-link-position-5" style="font-size: 12.232558139535pt;" aria-label="Conte (134 elementi)">Conte</a>
<a href="http://www.atlanticoquotidiano.it/tag/coronavirus/" class="tag-cloud-link tag-link-1755 tag-link-position-6" style="font-size: 18.744186046512pt;" aria-label="coronavirus (340 elementi)">coronavirus</a>
<a href="http://www.atlanticoquotidiano.it/tag/costituzione/" class="tag-cloud-link tag-link-150 tag-link-position-7" style="font-size: 9.3023255813953pt;" aria-label="costituzione (89 elementi)">costituzione</a>
<a href="http://www.atlanticoquotidiano.it/tag/democrazia/" class="tag-cloud-link tag-link-129 tag-link-position-8" style="font-size: 14.023255813953pt;" aria-label="democrazia (172 elementi)">democrazia</a>
<a href="http://www.atlanticoquotidiano.it/tag/di-maio/" class="tag-cloud-link tag-link-238 tag-link-position-9" style="font-size: 8.4883720930233pt;" aria-label="Di Maio (79 elementi)">Di Maio</a>
<a href="http://www.atlanticoquotidiano.it/tag/elezioni/" class="tag-cloud-link tag-link-33 tag-link-position-10" style="font-size: 10.604651162791pt;" aria-label="elezioni (105 elementi)">elezioni</a>
<a href="http://www.atlanticoquotidiano.it/tag/europa/" class="tag-cloud-link tag-link-35 tag-link-position-11" style="font-size: 17.116279069767pt;" aria-label="europa (266 elementi)">europa</a>
<a href="http://www.atlanticoquotidiano.it/tag/francia/" class="tag-cloud-link tag-link-118 tag-link-position-12" style="font-size: 12.232558139535pt;" aria-label="francia (134 elementi)">francia</a>
<a href="http://www.atlanticoquotidiano.it/tag/germania/" class="tag-cloud-link tag-link-85 tag-link-position-13" style="font-size: 11.581395348837pt;" aria-label="germania (121 elementi)">germania</a>
<a href="http://www.atlanticoquotidiano.it/tag/governo/" class="tag-cloud-link tag-link-341 tag-link-position-14" style="font-size: 12.395348837209pt;" aria-label="governo (138 elementi)">governo</a>
<a href="http://www.atlanticoquotidiano.it/tag/immigrazione/" class="tag-cloud-link tag-link-44 tag-link-position-15" style="font-size: 13.372093023256pt;" aria-label="immigrazione (158 elementi)">immigrazione</a>
<a href="http://www.atlanticoquotidiano.it/tag/iran/" class="tag-cloud-link tag-link-51 tag-link-position-16" style="font-size: 16.953488372093pt;" aria-label="iran (260 elementi)">iran</a>
<a href="http://www.atlanticoquotidiano.it/tag/islam/" class="tag-cloud-link tag-link-43 tag-link-position-17" style="font-size: 11.255813953488pt;" aria-label="islam (116 elementi)">islam</a>
<a href="http://www.atlanticoquotidiano.it/tag/israele/" class="tag-cloud-link tag-link-81 tag-link-position-18" style="font-size: 11.255813953488pt;" aria-label="israele (117 elementi)">israele</a>
<a href="http://www.atlanticoquotidiano.it/tag/italia/" class="tag-cloud-link tag-link-79 tag-link-position-19" style="font-size: 20.209302325581pt;" aria-label="italia (420 elementi)">italia</a>
<a href="http://www.atlanticoquotidiano.it/tag/johnson/" class="tag-cloud-link tag-link-127 tag-link-position-20" style="font-size: 8.9767441860465pt;" aria-label="Johnson (85 elementi)">Johnson</a>
<a href="http://www.atlanticoquotidiano.it/tag/lega/" class="tag-cloud-link tag-link-1235 tag-link-position-21" style="font-size: 9.3023255813953pt;" aria-label="Lega (89 elementi)">Lega</a>
<a href="http://www.atlanticoquotidiano.it/tag/liberalismo/" class="tag-cloud-link tag-link-113 tag-link-position-22" style="font-size: 10.767441860465pt;" aria-label="liberalismo (109 elementi)">liberalismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/liberta-despressione/" class="tag-cloud-link tag-link-421 tag-link-position-23" style="font-size: 9.1395348837209pt;" aria-label="libertà d&#039;espressione (87 elementi)">libertà d&#039;espressione</a>
<a href="http://www.atlanticoquotidiano.it/tag/lockdown/" class="tag-cloud-link tag-link-1919 tag-link-position-24" style="font-size: 13.046511627907pt;" aria-label="lockdown (151 elementi)">lockdown</a>
<a href="http://www.atlanticoquotidiano.it/tag/macron/" class="tag-cloud-link tag-link-171 tag-link-position-25" style="font-size: 8.3255813953488pt;" aria-label="Macron (77 elementi)">Macron</a>
<a href="http://www.atlanticoquotidiano.it/tag/mattarella/" class="tag-cloud-link tag-link-297 tag-link-position-26" style="font-size: 8pt;" aria-label="Mattarella (73 elementi)">Mattarella</a>
<a href="http://www.atlanticoquotidiano.it/tag/media/" class="tag-cloud-link tag-link-30 tag-link-position-27" style="font-size: 12.883720930233pt;" aria-label="media (146 elementi)">media</a>
<a href="http://www.atlanticoquotidiano.it/tag/medio-oriente/" class="tag-cloud-link tag-link-86 tag-link-position-28" style="font-size: 8.3255813953488pt;" aria-label="medio oriente (76 elementi)">medio oriente</a>
<a href="http://www.atlanticoquotidiano.it/tag/movimento-5-stelle/" class="tag-cloud-link tag-link-67 tag-link-position-29" style="font-size: 14.674418604651pt;" aria-label="Movimento 5 Stelle (188 elementi)">Movimento 5 Stelle</a>
<a href="http://www.atlanticoquotidiano.it/tag/occidente/" class="tag-cloud-link tag-link-42 tag-link-position-30" style="font-size: 13.209302325581pt;" aria-label="occidente (155 elementi)">occidente</a>
<a href="http://www.atlanticoquotidiano.it/tag/partito-democratico/" class="tag-cloud-link tag-link-65 tag-link-position-31" style="font-size: 13.209302325581pt;" aria-label="Partito democratico (155 elementi)">Partito democratico</a>
<a href="http://www.atlanticoquotidiano.it/tag/politicamente-corretto/" class="tag-cloud-link tag-link-112 tag-link-position-32" style="font-size: 11.418604651163pt;" aria-label="politicamente corretto (119 elementi)">politicamente corretto</a>
<a href="http://www.atlanticoquotidiano.it/tag/regno-unito/" class="tag-cloud-link tag-link-84 tag-link-position-33" style="font-size: 15.651162790698pt;" aria-label="regno unito (216 elementi)">regno unito</a>
<a href="http://www.atlanticoquotidiano.it/tag/renzi/" class="tag-cloud-link tag-link-82 tag-link-position-34" style="font-size: 8.4883720930233pt;" aria-label="Renzi (78 elementi)">Renzi</a>
<a href="http://www.atlanticoquotidiano.it/tag/russia/" class="tag-cloud-link tag-link-96 tag-link-position-35" style="font-size: 12.558139534884pt;" aria-label="russia (139 elementi)">russia</a>
<a href="http://www.atlanticoquotidiano.it/tag/salvini/" class="tag-cloud-link tag-link-244 tag-link-position-36" style="font-size: 15.651162790698pt;" aria-label="Salvini (217 elementi)">Salvini</a>
<a href="http://www.atlanticoquotidiano.it/tag/sinistra/" class="tag-cloud-link tag-link-29 tag-link-position-37" style="font-size: 15.976744186047pt;" aria-label="sinistra (227 elementi)">sinistra</a>
<a href="http://www.atlanticoquotidiano.it/tag/social-media/" class="tag-cloud-link tag-link-107 tag-link-position-38" style="font-size: 9.7906976744186pt;" aria-label="social media (95 elementi)">social media</a>
<a href="http://www.atlanticoquotidiano.it/tag/statalismo/" class="tag-cloud-link tag-link-92 tag-link-position-39" style="font-size: 10.604651162791pt;" aria-label="statalismo (106 elementi)">statalismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/stati-uniti/" class="tag-cloud-link tag-link-36 tag-link-position-40" style="font-size: 22pt;" aria-label="stati uniti (534 elementi)">stati uniti</a>
<a href="http://www.atlanticoquotidiano.it/tag/terrorismo/" class="tag-cloud-link tag-link-45 tag-link-position-41" style="font-size: 10.279069767442pt;" aria-label="terrorismo (101 elementi)">terrorismo</a>
<a href="http://www.atlanticoquotidiano.it/tag/trump/" class="tag-cloud-link tag-link-40 tag-link-position-42" style="font-size: 18.255813953488pt;" aria-label="Trump (314 elementi)">Trump</a>
<a href="http://www.atlanticoquotidiano.it/tag/turchia/" class="tag-cloud-link tag-link-77 tag-link-position-43" style="font-size: 8.1627906976744pt;" aria-label="turchia (74 elementi)">turchia</a>
<a href="http://www.atlanticoquotidiano.it/tag/ue/" class="tag-cloud-link tag-link-37 tag-link-position-44" style="font-size: 19.558139534884pt;" aria-label="ue (379 elementi)">ue</a>
<a href="http://www.atlanticoquotidiano.it/tag/vaccini/" class="tag-cloud-link tag-link-1910 tag-link-position-45" style="font-size: 8.6511627906977pt;" aria-label="vaccini (80 elementi)">vaccini</a></div>
</div></div><div class="col-sm-4"><div class="widget widget_meta" id="meta-2"><h4 class="sidetitle">Meta</h4>
		<ul>
						<li><a rel="nofollow" href="http://www.atlanticoquotidiano.it/wp-login.php">Accedi</a></li>
			<li><a href="http://www.atlanticoquotidiano.it/feed/">Feed dei contenuti</a></li>
			<li><a href="http://www.atlanticoquotidiano.it/comments/feed/">Feed dei commenti</a></li>

			<li><a href="https://it.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div></div><div class="col-sm-4"><div class="widget widget_eu_cookie_law_widget" id="eu_cookie_law_widget-2">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Accetta e chiudi" class="accept" />
	</form>

	Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche su controllo dei cookie, leggi qui:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Informativa sui cookie	</a>
</div>
</div></div>				
			</div>
		</footer>
			
		<div class="endinfo">
			<div class="row">
				
				<div class="col-sm-10">
					Atlantico Quotidiano &copy; 2021, Tutti i diritti riservati | Historica di Francesco Giubilei - Via P.V. da Sarsina, 320 - Cesena (FC) - P.I. 04217570409
				</div>
				<div class="col-sm-2 text-right">
					<a href="//www.iubenda.com/privacy-policy/559452" class="iubenda-white iubenda-embed" title="Privacy Policy">Privacy Policy</a>
					<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
				</div>
				
			</div>
		</div>
	
	
	
	</div>
	
		<div style="display:none">
	<div class="grofile-hash-map-a434d550f2646b456c8156e5fe7bae21">
	</div>
	<div class="grofile-hash-map-a434d550f2646b456c8156e5fe7bae21">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.atlanticoquotidiano.it\/quotidiano\/in-virginia-la-prima-sconfitta-del-modello-resistenza-al-populismo-cosa-ce-dietro-e-quanto-vale-la-vittoria-di-youngkin\/":24741};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/www.atlanticoquotidiano.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"http:\/\/www.atlanticoquotidiano.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"7536017a10","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.15' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202144' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js?ver=3.2.0' id='bootstrap-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/equalize.js/1.0.1/equalize.min.js?ver=1.0.1' id='equalize-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/themes/cultora/js/main.js?ver=1.1' id='main-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atlanticoquotidiano.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202144.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'159218170',post:'24741',tz:'0',srv:'www.atlanticoquotidiano.it'} ]);
	_stq.push([ 'clickTrackerInit', '159218170', '24741' ]);
</script>
	
	<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=1136552&screenLayer=1&mode=NONE&home=http://www.cultora.it"></script>
	
</body>
</html>
<!-- Dynamic page generated in 0.669 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-11-04 04:20:14 -->

<!-- super cache -->